1. Foren
  2. Kommentare
  3. Security
  4. Alle Kommentare zum Artikel
  5. › Sectigo: Abgelaufenes Root-Zertifikat…

apt mag das gar nicht

Am 17. Juli erscheint Ghost of Tsushima; Assassin's Creed Valhalla und Watch Dogs Legions konnten wir auch gerade länger anspielen - Anlass genug, um über Actionspiele, neue Games und die Next-Gen-Konsolen zu sprechen! Unser Chef-Abenteurer Peter Steinlechner stellt sich einer neuen Challenge: euren Fragen.
Er wird sie am 16. Juli von 14 Uhr bis 16 Uhr beantworten.
  1. Thema

Neues Thema Ansicht wechseln


  1. apt mag das gar nicht

    Autor: Wary 02.06.20 - 10:15

    Das Liberica Apt-Repo von BellSoft geht damit z.B. nicht mehr.

  2. Re: apt mag das gar nicht

    Autor: Wyras 02.06.20 - 17:25

    Da hab ich bei mir grade auch relativ lange gesucht am Ende muss dann der Repo Betreiber die Chain wieder vervollständigen und das USERTrust Intermediate durch das USERTrust Root ersetzen dann geht es wieder

  1. Thema

Neues Thema Ansicht wechseln


Um zu kommentieren, loggen Sie sich bitte ein oder registrieren Sie sich. Sie müssen ausserdem in Ihrem Account-Profil unter Forum einen Nutzernamen vergeben haben. Zum Login

Stellenmarkt
  1. Landkreis Potsdam-Mittelmark, Teltow
  2. FLYERALARM Digital GmbH, Würzburg
  3. ADAC e.V., München
  4. aluplast GmbH, Karlsruhe

Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Spiele-Angebote
  1. (-44%) 27,99€
  2. (-15%) 46,74€
  3. 46,99€


Haben wir etwas übersehen?

E-Mail an news@golem.de