1. Foren
  2. Kommentare
  3. Security
  4. Alle Kommentare zum Artikel
  5. › Sicherheitslücken: OpenSSL behebt…

Sicherheitslücken: OpenSSL behebt drei Lücken und bietet Workaround für Poodle

Die neue OpenSSL-Version 1.0.1j behebt drei Sicherheitslücken und unterstützt das SCSV-Protokoll, das als Reaktion auf den Poodle-Angriff eingebaut wurde. Die Unterstützung von OpenSSL 0.9.8 läuft aus.


Stellenmarkt
  1. Requirements Engineer als Business Analyst (w/m/d)
    EnBW Energie Baden-Württemberg AG, Biberach, Karlsruhe, Köln, Stuttgart
  2. IT-Koordinator*in Hard- und Softwareportfolio (m/w/d)
    Rehabilitationszentrum Rudolf-Sophien-Stift gGmbH, Stuttgart
  3. Data & Analytics Architecture Professional (m/w/d)
    Schaeffler AG, Nürnberg
  4. Ingenieur (m/w/d) OT-Datennetze
    Dortmunder Energie- und Wasserversorgung GmbH DEW21, Dortmund

Detailsuche


Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Spiele-Angebote
  1. (u. a. Battlefield 5 für 5,99€, FIFA 21 für 19,99€, Mass Effect Legendary Edition für 44...
  2. (u. a. XCOM 2 für 11,99€, Bioshock: The Collection für 11,99€, Civilization 6 Platinum für...


Haben wir etwas übersehen?

E-Mail an news@golem.de