1. Foren
  2. Kommentare
  3. Security-Forum
  4. Alle Kommentare zum Artikel
  5. › Wordpress-Lücke: ISC warnt…

Wordpress-Lücke: ISC warnt frühere Besucher seiner Webseite vor Malware

Die Webseite des Internet Systems Consortiums (ISC) ist vor kurzem über eine Lücke in Wordpress gehackt worden. Für einige Zeit hat die Site dabei das Exploit-Kit Angler ausgeliefert, wovor das ISC nun warnt. Die dort angebotene Software wie Bind soll nicht betroffen sein.


Stellenmarkt
  1. Teamleiter (m/w/d) Systemadministration
    BRUDER Spielwaren GmbH + Co. KG, Fürth bei Nürnberg
  2. IT-Administrator (m/w/d) Bereich IT-Infrastruktur
    J. Schmalz GmbH, Glatten
  3. Teamleiter (m/w/d) Softwareentwicklung
    nox NachtExpress, Mannheim
  4. Produktplaner / Requirements Engineer (m/w/d) - Sozialwesen
    Anstalt für Kommunale Datenverarbeitung in Bayern (AKDB), verschiedene Standorte

Detailsuche


Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Spiele-Angebote
  1. (u. a. Special Edition PS5 für 69,99€, Deluxe Edition Xbox Series X/S für 99,99€)
  2. 23,49€
  3. 16,49€
  4. 49,99€


Haben wir etwas übersehen?

E-Mail an news@golem.de