1. Foren
  2. Kommentare
  3. Security
  4. Alle Kommentare zum Artikel
  5. › Wordpress: Sicherheitslücke in…

Wordpress: Sicherheitslücke in Timthumb macht Blogseiten angreifbar

Eine Sicherheitslücke in dem Dienstprogramm Timthumb für Wordpress kann genutzt werden, um Wordpress-Blogs zu manipulieren. Der Entdecker der Sicherheitslücke stellt ein Patch zur Verfügung, der Entwickler will den Fehler korrigieren.


Stellenmarkt
  1. Erzbistum Köln, Köln
  2. noris network AG, Nürnberg, Aschheim (bei München), München, Berlin (Home-Office möglich)
  3. Bundesamt für Sicherheit in der Informationstechnik, Freital bei Dresden
  4. bib International College, Paderborn

Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Top-Angebote
  1. 28,75€ + Versand oder kostenlose Marktabholung (Vergleichspreis 45,85€ + Versand)
  2. 44,90€ + Versand (Vergleichspreis ca. 61€ inkl. Versand)
  3. (u. a. Sony KD-55A89 Bravia OLED TV 55 Zoll für 1.299€, Samsung Galaxy A20e 32GB 5,8 Zoll für...
  4. (u. a. Medion-Notebooks, Samsung-SSDs, 4K-Beamer und vieles mehr zu Bestpreisen)


Haben wir etwas übersehen?

E-Mail an news@golem.de