1. Foren
  2. Kommentare
  3. Sonstiges
  4. Alle Kommentare zum Artikel
  5. › Radeon RX 5500 XT (8GB) im Test…

Die Treiber...

  1. Thema

Neues Thema Ansicht wechseln


  1. Die Treiber...

    Autor: DWolf 12.12.19 - 17:07

    ...haben mich eher in den Wahnsinn getrieben.

    Hab vor 2 Wochen eine Runderneuerung meines Rechners (bis auf Speicher, Soundkarte, PSU und Gehäuse) geplant und durchgeführt und mir in dem Zug eine 5700 XT(Genauer die Asus ROG Strix 5700 XT) geholt, weil ich dachte, dass die vom Preis und von der angepriesenen und getesteten Leistung gar nicht übel sei. Stromverbrauch ist mir komplett egal.

    Wenn beim Treiberdownload schon bei "Known Issues" steht, dass der Bildschirm in Spielen schwarz werden kann und der Rechner neustartet, sollte man skeptisch werden.
    Das ist auch ein paar mal passiert, zusammen mit Bluescreens, die ich mit dem alten System bestimmt 5 Jahre nicht mehr gesehen habe.

    Der Höhepunkt war dann eigentlich, dass die Treiber(und evtl. auch die Karte) meine Soundkarte komplett gestört haben. Der Sound ist sporadisch auf einigen Kanälen ausgefallen oder rundherumgewandert.
    Zig Treiberversionen für Graka und Soundkarte ausprobiert, die AMD Treiber deinstalliert und weg war der Fehler. Die Soundtreiber sind nicht der Auslöser, die laufen seit Windows 8.1 über das Upgrade zu Windows 10 und die ganzen Versionen einwandfrei.
    Am Ende frustiert das Teil zurückgeschickt und stattdessen eine 2070 Super gekauft. Mit der gibt es gar keine Probleme.

    Ja, Soundkarten sind heute eher ein Nischenfall, trotzdem sollte sowas nicht passieren.

    Ich hoffe inständig, dass AMD das auch noch komplett hinbekommt und wie bei Intel mal eine vernünftige Konkurrenz zu Nvidia bieten kann.

    Ich muss keine alten Autos fahren, ich will.

  2. Re: Die Treiber...

    Autor: rainn 12.12.19 - 20:35

    N/A



    1 mal bearbeitet, zuletzt am 12.12.19 20:37 durch rainn.

  3. Re: Die Treiber...

    Autor: NaruHina 12.12.19 - 23:10

    Ich kann hier weder den einen noch den anderen von dir beschriebenen Fehler bzw. Absturz nachvollziehen sei's drum.
    Nimm eine ältere Treiberversion.

    Btw. Nvidia hat vor kurzem bei einem anderen Rechner den ich betreue ebenfalls Pixelmatsch produziert, eine andere Treiberversion geladen und gut ist.

    Aber jedem dass seine.
    Ich persönlich setze dass in meinen Rechner was gerade p/l mäßig gut ist.
    Derzeit ist das eine amd CPU mit einer amd Grafik.
    War aber auch schon Intel mit AMD, und AMD mit Nvidia...

  4. Re: Die Treiber...

    Autor: Unchipped 13.12.19 - 08:04

    Bin selber erst vor kurzem auf eine 5700XT umgestiegen und die Treiber waren lange eine Katastrophe. Seit der letzten Version, in Kombination mit einem Beta-BIOS meines Mainboards, läuft sie nun endlich ohne die hier initial beschriebenen Probleme. Wobei die Bluescreens bei mir durch die 4 Single Sided RAMs entstehen und nicht durch die GPU.

  5. Re: Die Treiber...

    Autor: DWolf 13.12.19 - 08:43

    NaruHina schrieb:
    --------------------------------------------------------------------------------
    > Ich kann hier weder den einen noch den anderen von dir beschriebenen Fehler
    > bzw. Absturz nachvollziehen sei's drum.
    > Nimm eine ältere Treiberversion.

    Alle Treiberversionen seit 5700XT Unterstützung durch gehabt. Keine Lösung. Im 2D Betrieb nix, 3D hat nicht lange gehalten.
    Am kritischsten waren aber die Soundauswirkungen, das war absolut unbenutzbar im Gaming / TS-Betrieb.
    AMD-Treiber runter > Sound okay, AMD-Treiber drauf > Sound kaputt.
    Und nur die Graka Treiber, egal ob mit Audio oder ohne, die Chipsatz-Treiber von AMD laufen wunderbar.

    Mit der testweise gesteckten alten Nvidia-Karte war alles sofort problemfrei.
    Board Bios war aktuell. Ist ja auch erst 2 Wochen her.

    Vielleicht hatte die Karte auch einen weg. Oder das Board ist nicht damit klar gekommen, dass die Karte PCIe 4.0 ist und die Soundkarte PCIe 3.0. Da ich aktuell kein zweites System in der Größe zum Testen habe war das nicht einzugrenzen.

    > Aber jedem dass seine.
    > Ich persönlich setze dass in meinen Rechner was gerade p/l mäßig gut ist.
    > Derzeit ist das eine amd CPU mit einer amd Grafik.
    > War aber auch schon Intel mit AMD, und AMD mit Nvidia...

    Die Kernaussage war nicht, dass Nvidia per se besser ist als AMD, die Treiber waren immer ein rotes Tuch. Hab genug Systeme beruflich wie auch privat mit AMD-Karten verbaut und die Treiber waren immer der größte Kritikpunkt. Die Grakas an sich waren ziemlich brauchbar, wenn der Treiber mal lief.

    Ich setz auch auf P/L und nicht auf Ideologie. Bis zum Upgrade auf den Ryzen hatte ich 7 Jahre einen AMD FX 8350 laufen, der, trotz aller herrschenden Kritik, alle Aufgaben wunderbar erledigt hat.

    Ich behalt AMD im Auge, denn wie ich schrieb, wünsche ich mir im Graka-Bereich auch große Konkurrenz. Da gewinnen wir als Abnehmer immer.


    Unchipped schrieb:
    --------------------------------------------------------------------------------
    > Bin selber erst vor kurzem auf eine 5700XT umgestiegen und die Treiber
    > waren lange eine Katastrophe. Seit der letzten Version, in Kombination mit
    > einem Beta-BIOS meines Mainboards, läuft sie nun endlich ohne die hier
    > initial beschriebenen Probleme. Wobei die Bluescreens bei mir durch die 4
    > Single Sided RAMs entstehen und nicht durch die GPU.

    X570 Board? Hersteller?

    Ich muss keine alten Autos fahren, ich will.

  6. Re: Die Treiber...

    Autor: Kugl 13.12.19 - 08:50

    Meine letzte Radeon Karte war noch von ATI und da waren die Treiber eine Katastrophe.
    Da ich aber den neuen Radeons eine Chance geben wollte, bin ich froh, dass hier zu lesen.
    Die Probleme scheint AMD noch immer nicht in den Griff bekommen zu haben.

    Dann kommt halt zum Upgrade nur ne AMD CPU rein.

  7. Re: Die Treiber...

    Autor: yumiko 13.12.19 - 09:54

    Kugl schrieb:
    --------------------------------------------------------------------------------
    > Meine letzte Radeon Karte war noch von ATI und da waren die Treiber eine
    > Katastrophe.
    > Da ich aber den neuen Radeons eine Chance geben wollte, bin ich froh, dass
    > hier zu lesen.
    > Die Probleme scheint AMD noch immer nicht in den Griff bekommen zu haben.
    >
    > Dann kommt halt zum Upgrade nur ne AMD CPU rein.

    "noch immer nicht in den Griff bekommen"?
    Hat hier jemand was vom Problemen mit den 5X0 Karten geschrieben?
    Laut Patch-Notes gibts (gab) es Probleme mit Navi und high-FPS bzw Multi-Monitor.
    Beide Probleme hatte ich mit Polaris nie.

  8. Re: Die Treiber...

    Autor: Andrej553 13.12.19 - 12:12

    NaruHina schrieb:
    --------------------------------------------------------------------------------
    > Ich kann hier weder den einen noch den anderen von dir beschriebenen Fehler
    > bzw. Absturz nachvollziehen sei's drum.
    > Nimm eine ältere Treiberversion.


    Ich habe eine 5700 XT Red Devil in einem komplett neuem Rechner und mir sind mehrere Fehler aufgefallen die hier auch vorkommen.

    - Bildschirm wird schwarz, TS funktioniert im Hintergrund aber weiter. DP Kabel ab- und wieder anstecken behebt das Problem
    - Bildschirm wird schwarz, diesmal aber als Bluescreen. Keine anderen Programme wie TS laufen im Hintergrund dafür findet sich im Event log: BSOD 0x0116 und "Anzeigetreiber amdkmdap reagiert nicht mehr und wurde wieder hergestellt"
    - Sound hat nach Neustart manchmal die Kanäle Link/Rechts getauscht. (Das habe ich bisher eher auf den Soundtreiber geschoben aber nachdem DWolf davon spricht könnte es auch mit den AMD Treibern zusammen hängen)

  9. Re: Die Treiber...

    Autor: Unchipped 13.12.19 - 12:23

    DWolf schrieb:
    --------------------------------------------------------------------------------
    >
    > Unchipped schrieb:
    > ---------------------------------------------------------------------------
    > -----
    > > Bin selber erst vor kurzem auf eine 5700XT umgestiegen und die Treiber
    > > waren lange eine Katastrophe. Seit der letzten Version, in Kombination
    > mit
    > > einem Beta-BIOS meines Mainboards, läuft sie nun endlich ohne die hier
    > > initial beschriebenen Probleme. Wobei die Bluescreens bei mir durch die
    > 4
    > > Single Sided RAMs entstehen und nicht durch die GPU.
    >
    > X570 Board? Hersteller?

    X470 Gaming Pro Carbon - von MSI. Das war mein erstes und letztes MSI Board. Da läuft einfach zu wenig rund... und von der Update-Politik und dem Supprort will ich gar nicht erst anfangen.

  10. Re: Die Treiber...

    Autor: yumiko 13.12.19 - 12:32

    Andrej553 schrieb:
    --------------------------------------------------------------------------------
    > NaruHina schrieb:
    > ---------------------------------------------------------------------------
    > -----
    > > Ich kann hier weder den einen noch den anderen von dir beschriebenen
    > Fehler
    > > bzw. Absturz nachvollziehen sei's drum.
    > > Nimm eine ältere Treiberversion.
    >
    > Ich habe eine 5700 XT Red Devil in einem komplett neuem Rechner und mir
    > sind mehrere Fehler aufgefallen die hier auch vorkommen.
    >
    > - Bildschirm wird schwarz, TS funktioniert im Hintergrund aber weiter. DP
    > Kabel ab- und wieder anstecken behebt das Problem
    > - Bildschirm wird schwarz, diesmal aber als Bluescreen. Keine anderen
    > Programme wie TS laufen im Hintergrund dafür findet sich im Event log: BSOD
    > 0x0116 und "Anzeigetreiber amdkmdap reagiert nicht mehr und wurde wieder
    > hergestellt"
    Kann auch komplett nur mit Kontaktproblemen beim Kabel zusammenhängen - kenne zumindest Ähnliches.
    Selbe Probleme mit HDMI?

    > - Sound hat nach Neustart manchmal die Kanäle Link/Rechts getauscht. (Das
    > habe ich bisher eher auf den Soundtreiber geschoben aber nachdem DWolf
    > davon spricht könnte es auch mit den AMD Treibern zusammen hängen)
    Beim Sound über GraKa möglich, aber sonst ist das eher gewagt.
    Viele (separate) Soundkarten haben alte/schlechte Treiber, welche Probleme machen wenn andere zeitkritische Geräte den selben Interrupt bekommen.
    Bei älteren Windows-Versionen konnte man das unter "Eigenschaften" im GM einstellen, weiß aber nicht ob das Win10 auch ermöglicht.

  11. Re: Die Treiber...

    Autor: DWolf 13.12.19 - 15:10

    yumiko schrieb:
    --------------------------------------------------------------------------------
    > Andrej553 schrieb:
    > ---------------------------------------------------------------------------

    > >
    > > Ich habe eine 5700 XT Red Devil in einem komplett neuem Rechner und mir
    > > sind mehrere Fehler aufgefallen die hier auch vorkommen.
    > >
    > > - Bildschirm wird schwarz, TS funktioniert im Hintergrund aber weiter.
    > DP
    > > Kabel ab- und wieder anstecken behebt das Problem
    > > - Bildschirm wird schwarz, diesmal aber als Bluescreen. Keine anderen
    > > Programme wie TS laufen im Hintergrund dafür findet sich im Event log:
    > BSOD
    > > 0x0116 und "Anzeigetreiber amdkmdap reagiert nicht mehr und wurde wieder
    > > hergestellt"
    > Kann auch komplett nur mit Kontaktproblemen beim Kabel zusammenhängen -
    > kenne zumindest Ähnliches.
    > Selbe Probleme mit HDMI?

    Häng mich da mal mit rein. Selbige Fehler hatte ich ja auch.
    - 3 verschiedene Kabel an 2 Monitoren getestet.
    - sowohl im Single als auch im Dual Monitor Betrieb
    - DP ebenso wie HDMI

    Testspiele nach dem Upgrade waren unter anderem Mass Effect 3, Fictorum und Kingdome Come, wahrlich nicht anspruchsvoll.
    Jeweils mitten im Spiel Bildschirm 1 schwarz, Bildschirm 2 läuft weiter. Dann 10 Minuten später beide aus und kompletter Freeze. Nach dem Reboot Bluescreens bis ich den Treiber im Abgesicherten gelöscht und wieder installiert habe.
    Temperaturen waren soweit nachverfolgbar komplett im von Asus gemeldeten Rahmen.

    > > - Sound hat nach Neustart manchmal die Kanäle Link/Rechts getauscht.
    > (Das
    > > habe ich bisher eher auf den Soundtreiber geschoben aber nachdem DWolf
    > > davon spricht könnte es auch mit den AMD Treibern zusammen hängen)
    > Beim Sound über GraKa möglich, aber sonst ist das eher gewagt.
    > Viele (separate) Soundkarten haben alte/schlechte Treiber, welche Probleme
    > machen wenn andere zeitkritische Geräte den selben Interrupt bekommen.
    > Bei älteren Windows-Versionen konnte man das unter "Eigenschaften" im GM
    > einstellen, weiß aber nicht ob das Win10 auch ermöglicht.

    Die Treiber wurden bei meiner Soundkarte (Creative ZxR) jüngst von Creative geupdated (27. Sept 19)
    Diese liefen und laufen genau wie der erste Windows 10 Treiber von 2015 komplett problemfrei, ohne einen Absturz oder Ausfall mit der alten GTX 980 und ebenso mit der neuen RTX 2070 Super.
    Die Soundfehler waren ausschließlich mit den AMD-Treibern bzw. der 5700XT vorhanden.

    Windows wurde natürlich beim Rechnerwechsel auch komplett von 0 neuinstalliert, kein dreckiger Wechsel oder eine Reparaturinstallation.

    Ich muss keine alten Autos fahren, ich will.

  12. Re: Die Treiber...

    Autor: Dwalinn 13.12.19 - 15:57

    Mit MSI hatte ich bisher nie ein Problem, für mich ist allerdings ASrock ein rotes Tuch... naja war es.
    Das taichi x470 hat ein tolles P/L und sieht dabei sogar richtig schick aus.

    Man kann halt immer mal Pech haben.

  13. Re: Die Treiber...

    Autor: yumiko 13.12.19 - 16:02

    DWolf schrieb:
    --------------------------------------------------------------------------------
    > Testspiele nach dem Upgrade waren unter anderem Mass Effect 3, Fictorum und
    > Kingdome Come, wahrlich nicht anspruchsvoll.
    > Jeweils mitten im Spiel Bildschirm 1 schwarz, Bildschirm 2 läuft weiter.
    > Dann 10 Minuten später beide aus und kompletter Freeze. Nach dem Reboot
    > Bluescreens bis ich den Treiber im Abgesicherten gelöscht und wieder
    > installiert habe.
    > Temperaturen waren soweit nachverfolgbar komplett im von Asus gemeldeten
    > Rahmen.
    Kudos für die Wahl von ME3 :D
    Eventuell ist das Verhalten dann doch analog um Soundkaten-Rauschen.


    > Die Treiber wurden bei meiner Soundkarte (Creative ZxR) jüngst von Creative
    > geupdated (27. Sept 19)
    > Diese liefen und laufen genau wie der erste Windows 10 Treiber von 2015
    > komplett problemfrei, ohne einen Absturz oder Ausfall mit der alten GTX 980
    > und ebenso mit der neuen RTX 2070 Super.
    > Die Soundfehler waren ausschließlich mit den AMD-Treibern bzw. der 5700XT
    > vorhanden.
    Überprüfe mal im Gerätemanager (Eigenschaften) unter dem Tab "Ressourcen" ob es Überschneidungen beim Interrupt (IRQ) gibt (die Speicherbereiche sollten hoffentlich nicht überlagern, das sollte die Automatik hinbekommen).

    Meine Idee wäre ja den IRQ mal zu verändern für Sound oder GraKa, habe es aber unter Win10 noch nicht gemacht.

  14. Re: Die Treiber...

    Autor: Andrej553 13.12.19 - 17:13

    DWolf schrieb:
    --------------------------------------------------------------------------------
    > Testspiele nach dem Upgrade waren unter anderem Mass Effect 3, Fictorum und
    > Kingdome Come, wahrlich nicht anspruchsvoll.
    > Jeweils mitten im Spiel Bildschirm 1 schwarz, Bildschirm 2 läuft weiter.
    > Dann 10 Minuten später beide aus und kompletter Freeze. Nach dem Reboot
    > Bluescreens bis ich den Treiber im Abgesicherten gelöscht und wieder
    > installiert habe.
    > Temperaturen waren soweit nachverfolgbar komplett im von Asus gemeldeten
    > Rahmen.

    Zur Vollständigkeit: Ich war nie Geduldig genug 10min zu warten, nach neu einstecken hat es immer funktioniert (solange nicht der Blue/Blackscreen sofort kommt)

    Ist mir auch bei Kingdom Come passiert, jedoch auch bei Grim Dawn, Heroes of Might and Magic 3 und Outward. Also bisher keine Spiele welche die Karte richtig belasten würden.

  15. Re: Die Treiber...

    Autor: DWolf 14.12.19 - 00:50

    yumiko schrieb:
    --------------------------------------------------------------------------------
    > Kudos für die Wahl von ME3 :D
    > Eventuell ist das Verhalten dann doch analog um Soundkaten-Rauschen.

    Danke. Ich hab aktuell mein Mass Effect Trilogy Replay laufen, da ich Teil 3 vor Jahren quasi "verloren" habe und dieses Jahr partout nicht mehr wusste was ich getan habe und was ich tun musste. :)
    Mal gucken ob ich wieder zwangsweise bei Paragon rauskomme, wie die letzen Male ..


    > Überprüfe mal im Gerätemanager (Eigenschaften) unter dem Tab "Ressourcen"
    > ob es Überschneidungen beim Interrupt (IRQ) gibt (die Speicherbereiche
    > sollten hoffentlich nicht überlagern, das sollte die Automatik
    > hinbekommen).

    Wird nicht mehr möglich sein. Wie ich im Eingangspost schrieb, habe ich die Karte zurück gesendet, weil ich einfach nur frustiert war, dass mein neu zusammengestellter Rechner nicht richtig funktioniert und ich die 14 Tage Rückgaberecht nicht verpassen wollte(Amazon Marketplace, aber direkt der Asus-Shop DE, Saftladen, kann ich nicht empfehlen)
    Aber der IRQ war soweit ich das gesehen habe nie Teil der Bluescreens. Hauptsächlich die Treiber bzw. der letzte, der wirklich eine abgesicherte Deinstallation benötigt hat war ein exotischer, den ich leider net notiert habe.

    Die aktuellen IRQs sind weit auseinander, keine Überschneidung.

    "Witzig" an der Sache war, dass die Onboard-Soundkarte funktioniert hat und nur die Creative rumgemuckt hat. Also dacht ich, okay, für TS nehm ich die Onboard und für die Anlage eben die Creative. Pustekuchen. Auf der 5.1 Anlage ist der Sound dann einmal ganz um mich rum gewandert, wortwörtlich, und auf dem Subwoofer stehen geblieben.
    Ich weiß ja auch, was die Creative Treiber für eine negative Kritik haben, hatte aber seit Windows 7 keinen Stress mehr mit irgendeinem von denen(zu der Zeit eine Audigy ZS 2 Pro Plus)
    Das einzige, was die Soundkarte echt kaputt gemacht hat, waren die Treiber, die Microsoft über ihr Windows Update verteilt, die "Creative MEDIA" heißen und nichtmal das umschalten zwischen Headset und Anlage erlauben (das Relais schaltet nicht auf der Karte). Die gibt es aber nicht einmal bei Creative zum runterladen, also woher die kommen .. KA, keiner der Treiber auf der Seite hat diese Symptomatik. Deshalb MS-Update verbieten Treiber zu laden und gut.


    > Meine Idee wäre ja den IRQ mal zu verändern für Sound oder GraKa, habe es
    > aber unter Win10 noch nicht gemacht.

    Dito, früher war das ja relativ normal. Erinner mich noch an die Soundblaster AWE64, wo ich das machen musste.

    Aber wie gesagt, ich mag AMD, bin seit dem K6-2 450 MHz dabei, der übrigens immernoch als Mini-Fileserver auf dem Dachboden läuft. Mein erster und letzter Intel war der 200 MMX (der theoretisch auch noch läuft *hust*). AMD waren wie gesagt danach der K6-2, der Duron 800, der Athlon 3200+ "Barton", der 64 X2 4200+, der FX 8350 und nun der Ryzen R9 3900X. :)
    Intel ist mir eigentlich Anfangs wegen den Kosten und dann wegen der Arroganz nie in die Tüte gekommen. Die Arroganz zeigen sie heute bei ihren seltsamen Benchmarks ja immer noch. Danke nein.

    Bei Grakas war ich nach vielen Bekannten mit Problemen einfach skeptisch und bin nach der Voodoo-Ära bislang bei Nvidia geblieben. Hab dann beim Upgrade Team Rot eine Chance gegeben, die leider enttäuscht wurden.
    Es kann, wie ich schon sagte, an einer defekten Karte gelegen haben. Da ich einfach frustiert war, was ich denke mal verständlich ist, hab ich zu der gleichen Leistungsklasse bei Nvidia gegriffen.

    Ich gebe aber Team Rot nicht auf! Ich warte einfach und wenn AMD eine High End Karte bringt und Nvidia ins schwitzen kommt und die Treiber wirklich gut laufen, bin ich wieder für einen Test bereit.
    Jetzt die 2070S austauschen fänd ich Unsinn, da sie läuft und bei den meisten Spielen bei 1440p nichtmal die Lüfter großartig laut dreht. Das würde sich nur ändern, wenn ich eine 2080 TI für 500¤ erstehen könnte und da kommt AMD ja leider noch gar nicht ran.

    Ich muss keine alten Autos fahren, ich will.

  16. Re: Die Treiber...

    Autor: DWolf 14.12.19 - 00:58

    Andrej553 schrieb:
    --------------------------------------------------------------------------------
    >
    > Zur Vollständigkeit: Ich war nie Geduldig genug 10min zu warten, nach neu
    > einstecken hat es immer funktioniert (solange nicht der Blue/Blackscreen
    > sofort kommt)

    Oh, das wäre ich auch nicht. Die gingen nach ein paar Sekunden kurzzeitig wieder an.

    > Ist mir auch bei Kingdom Come passiert, jedoch auch bei Grim Dawn, Heroes
    > of Might and Magic 3 und Outward. Also bisher keine Spiele welche die Karte
    > richtig belasten würden.

    Selbst bei "Stardew Valley" ist es passiert. Habs auf ne defekte Karte geschoben, klingt aber nach mehr.

    Ich muss keine alten Autos fahren, ich will.

  17. Re: Die Treiber...

    Autor: NaruHina 14.12.19 - 10:03

    Bei mir läuft ein asus Prime x370 pro mit einer SAPPHIRE Nitro+ Radeon RX 5700 XT 8G
    Sowie ein asrock X570 Creator.
    Habe damit bislang wenig Probleme, allerdings läuft das asrock System erst seit Freitag, aktuell noch mit einer quadro P4000

  1. Thema

Neues Thema Ansicht wechseln


Um zu kommentieren, loggen Sie sich bitte ein oder registrieren Sie sich. Sie müssen ausserdem in Ihrem Account-Profil unter Forum einen Nutzernamen vergeben haben. Zum Login

Stellenmarkt
  1. Landeshauptstadt München, München
  2. über duerenhoff GmbH, Raum Mannheim
  3. Hessisches Ministerium der Finanzen, Wiesbaden
  4. Hays AG, Ansbach

Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Top-Angebote
  1. 26,90€ (Bestpreis!)
  2. (bis 21. Januar)
  3. 124€ inkl. Direktabzug (Vergleichspreis 149€)


Haben wir etwas übersehen?

E-Mail an news@golem.de