1. Foren
  2. Kommentare
  3. Security-Forum
  4. Alle Kommentare zum Artikel
  5. › Wordpress: Cracker schleust…

Wordpress: Cracker schleust Sicherheitslücke ein

Einem Cracker ist es gelungen, eine kritische Sicherheitslücke in Wordpress 2.1.1 einzuschleusen. Zwar sind nicht alle Downloads dieser Version betroffen, mit der neuen Version 2.1.2 wollen die Entwickler aber ein klares Zeichen setzen, denn darin ist die Sicherheitslücke ihren Angaben nach definitiv beseitigt.

Neue Foren im Freiraum! Raumfahrt und freie Software haben jetzt einen Platz, die Games tummeln sich jetzt alle in einem Forum.

Neues Thema Ansicht wechseln


Beiträge

  1. Und wozu brauche ich Wordpress? 9

    Stielzchenrumpler | 03.03.07 10:36 05.03.07 10:52

  2. Wie war das noch? OS ist grundsätzlich sicher. 8

    AlternativOS | 03.03.07 16:31 05.03.07 09:49

  3. den Cracker jagen 8

    pun-o-rama | 03.03.07 12:39 05.03.07 02:45

  4. MD5 auf Mausklick 3

    Ranjid-IT | 04.03.07 02:06 04.03.07 13:23

  5. Cracker? Lücke? Einschleusen? 1

    uuu | 03.03.07 23:42 03.03.07 23:42

  6. Prüfsummen (Seiten: 1 2 ) 26

    ignoramus | 03.03.07 08:09 03.03.07 19:42

Neues Thema Ansicht wechseln



Stellenmarkt
  1. Projektmanager "technische Administration Schulnetzwerk" (m/w/d)
    Gemeinnützige Hertie-Stiftung, Frankfurt
  2. Linux DevOps Professional (m/w/d)
    Haufe Group, Freiburg im Breisgau
  3. IT-Netzwerkspezialist/-in (m/w/d)
    Bayerisches Landesamt für Steuern, München, Nürnberg
  4. Mitarbeiter IT Controlling (m/w/d)
    rhenag Rheinische Energie Aktiengesellschaft, Köln

Detailsuche


Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Spiele-Angebote
  1. 4,50€
  2. (u. a. 100 Euro Geschenkkarte für 97€)
  3. (u. a. Assassin's Creed Valhalla für 27,99€, Dragonball Z Kakarot für 16,99€, This War of...
  4. 3,49€


Haben wir etwas übersehen?

E-Mail an news@golem.de