1. Foren
  2. Kommentare
  3. Security-Forum
  4. Alle Kommentare zum Artikel
  5. › Sicherheitslücken in OpenOffice…

Sicherheitslücken in OpenOffice.org

In OpenOffice.org 2.x wurden drei Sicherheitslücken gefunden, die zum Teil zum Ausführen beliebigen Programmcodes missbraucht werden können. Die in Arbeit befindliche Version 2.2 von OpenOffice.org soll die Fehler korrigieren und wird voraussichtlich in der kommenden Woche erscheinen.

Neue Foren im Freiraum! Raumfahrt und freie Software haben jetzt einen Platz, die Games tummeln sich jetzt alle in einem Forum.

Neues Thema


Thema
 

die WP Lücke ist doch schon...

tutnix | 22.03.07 11:29
 

Re: die WP Lücke ist doch schon...

guest | 22.03.07 11:33
 

Re: die WP Lücke ist doch schon...

jarod | 22.03.07 11:34
 

Re: die WP Lücke ist doch schon...

eintollername | 22.03.07 11:41
 

Re: die WP Lücke ist doch schon...

abednego | 22.03.07 12:35
 

Re: die WP Lücke ist doch schon...

jarod | 22.03.07 13:05
 

Re: die WP Lücke ist doch schon...

Cherubim | 22.03.07 14:13
 

Re: die WP Lücke ist doch schon...

spacy | 22.03.07 20:06
 

Re: die WP Lücke ist doch schon...

dasKindimManne | 22.03.07 18:21

Neues Thema



Stellenmarkt
  1. Spezialist (w/m/d) Conversational AI
    EnBW Energie Baden-Württemberg AG, Karlsruhe
  2. PHP Software Entwickler (m/w/x)
    über grinnberg GmbH, Raum Stuttgart, deutschlandweit
  3. FI-NetSuite Solution Architect (m/w/d)
    Schüttflix GmbH, Berlin, Köln, Hamburg, remote
  4. HPC Administrator (m/f/x)
    Max-Planck-Gesellschaft für empirische Ästhetik, Frankfurt am Main

Detailsuche


Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Spiele-Angebote
  1. 5,49€
  2. 16,99€
  3. (u. a. PS5-Controller für 49,99€, Uncharted: Legacy of Thieves Collection PS5 für 24,99€, Far...


Haben wir etwas übersehen?

E-Mail an news@golem.de