1. Foren
  2. Kommentare
  3. Software-Entwicklung-Forum
  4. Alle Kommentare zum Artikel
  5. › PHP 5.2.2 und 4.4.7…

PHP 5.2.2 und 4.4.7 schließen MOPB-Lücken

Mit neuen Versionen von PHP 4 und 5 schließen die Entwickler der freien Scriptsprache zahlreiche Sicherheitslücken, darunter viele, die Stefan Esser im "Month of the PHP Bug" veröffentlichte. Darüber hinaus wurde die Stabilität verbessert und einige Bibliotheken aktualisiert.

Neue Foren im Freiraum! Raumfahrt und freie Software haben jetzt einen Platz, die Games tummeln sich jetzt alle in einem Forum.

Neues Thema


Thema
 

GD-Lib

DarkRoot | 04.05.07 10:05
 

Re: GD-Lib

Lim_Dul | 04.05.07 10:12
 

Re: GD-Lib

Lim_Dul | 04.05.07 10:13
 

Re: GD-Lib

Yeeeeeeeeeeeha | 04.05.07 10:16
 

Re: GD-Lib

DarkRoot | 04.05.07 10:26
 

Re: GD-Lib

Robin Mehner | 04.05.07 13:25
 

Re: GD-Lib

DarkRoot | 04.05.07 14:28
 

PHP-Bashing

DarkRoot | 04.05.07 12:17
 

Re: PHP-Bashing

./. | 04.05.07 12:50
 

Re: PHP-Bashing

DarkRoot | 04.05.07 14:13

Neues Thema



Stellenmarkt
  1. Machine Learning Developer (m/w/d) - AI Speech Services
    Technische Hochschule Ingolstadt, Ingolstadt
  2. Lean und Agile UI/UX-Designer (m/w/d)
    Anstalt für Kommunale Datenverarbeitung in Bayern (AKDB), München
  3. IT-Systemadministrator mit Schwerpunkt Support (m/w/d)
    Hays AG, Ulm
  4. Teamleiter Onsite Support (w/m/d)
    Bechtle Onsite Services GmbH, Neckarsulm

Detailsuche


Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Top-Angebote
  1. 1.732,72€ (günstig wie nie, UVP 3.499€)
  2. (u. a. Nintendo Switch Online - 12 Monate für 15,99€, Xbox Live Gold - 3 Monate für 7,99€)
  3. (verschiedene Tarife)
  4. 2,95€/Monat (statt 9,95€/Monat)


Haben wir etwas übersehen?

E-Mail an news@golem.de