1. Foren
  2. Kommentare
  3. Security
  4. Alle Kommentare zum Artikel
  5. › Wordpress-Update schließt…

Wordpress-Update schließt Sicherheitslücke

Mit dem Update auf Wordpress 2.8.4 schließen die Entwickler eine Sicherheitslücke, die es Angreifern erlaubt, Administratoren aus ihren Blogs auszusperren.


Stellenmarkt
  1. 3Tec automation GmbH u. Co. KG, Herford, Bielefeld
  2. Schaeffler Paravan Technologie GmbH & Co. KG, Schorndorf, Schorndorf
  3. Information und Technik Nordrhein-Westfalen (IT.NRW), Düsseldorf
  4. DB Vertrieb GmbH, Frankfurt (Main)

Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Hardware-Angebote
  1. täglich neue Deals bei Alternate.de


Haben wir etwas übersehen?

E-Mail an news@golem.de