1. Foren
  2. Kommentare
  3. Internet
  4. Alle Kommentare zum Artikel
  5. › GMail unterstützt IMAP

Ich habs nicht :(

  1. Thema
  1. 1
  2. 2

Neues Thema Ansicht wechseln


  1. Ich habs nicht :(

    Autor: Der Habi 24.10.07 - 11:14

    Leider, wäre echt toll!

  2. Re: Ich habs nicht :(

    Autor: Joshy 24.10.07 - 11:27

    Der Habi schrieb:
    -------------------------------------------------------
    > Leider, wäre echt toll!


    Einfach Sprache auf Englisch umstellen, hat bei mir funktioniert.

    Grüsse,
    Joshy

  3. Re: Ich habs nicht :(

    Autor: wilfried.s 24.10.07 - 11:32

    Hilft nix.

    ich habe eine Account über gmail.com (nicht googlemail.com !!), trotzdem habe ich weder in deutscher noch in englischer Oberfläche die Option für IMAP

    Joshy schrieb:
    -------------------------------------------------------
    > Der Habi schrieb:
    > --------------------------------------------------
    > -----
    > > Leider, wäre echt toll!
    >
    > Einfach Sprache auf Englisch umstellen, hat bei
    > mir funktioniert.
    >
    > Grüsse,
    > Joshy


  4. Re: Ich habs nicht :(

    Autor: Der Habi 24.10.07 - 11:32

    Hab immer Englisch als Sprache eingestellt gehabt und auch nie geändert :(

    Joshy schrieb:
    -------------------------------------------------------
    > Der Habi schrieb:
    > --------------------------------------------------
    > -----
    > > Leider, wäre echt toll!
    >
    > Einfach Sprache auf Englisch umstellen, hat bei
    > mir funktioniert.
    >
    > Grüsse,
    > Joshy



  5. Re: Ich habs nicht :(

    Autor: MT 24.10.07 - 11:36

    english (US) nicht english (UK)!

  6. Re: Ich habs nicht :(

    Autor: Emnile 24.10.07 - 11:38

    Jau das klappt. Danke für den Tipp!

  7. Re: Ich habs nicht :(

    Autor: imap user 24.10.07 - 11:39

    MT schrieb:
    -------------------------------------------------------
    > english (US) nicht english (UK)!
    >
    >
    Bei mir hats nach Umstellung der Sprache auch geklappt =)

  8. Re: Ich habs nicht :(

    Autor: inscookie 24.10.07 - 11:40

    bei mir gehts leider mit der Sprachumstellung auf US(english) auch nicht, sogar mit der kompletten umstellung des landes auf United States meines google accounts gehts nicht :(

  9. Re: Ich habs nicht :(

    Autor: jesse 24.10.07 - 11:46

    gmail.com, english (us), poweruser seit der beta und das feature ist für mich nicht aktiviert. gemein :x

  10. Re: Ich habs nicht :(

    Autor: Martin Peter Hermann 24.10.07 - 11:58

    jesse schrieb:
    -------------------------------------------------------
    > gmail.com, english (us), poweruser seit der beta
    > und das feature ist für mich nicht aktiviert.
    > gemein :x


    Das ist natürlich hart für einen Poweruser seit der ersten Stunde. ;-)

    Es ist bei Google doch üblich das die Funktionen nicht immer sofort für alle zur Verfügung stehen sondern nur nach und nach aktiviert werden.

  11. Re: Ich habs nicht :(

    Autor: blublub 24.10.07 - 12:17

    Der Habi schrieb:
    -------------------------------------------------------
    > Leider, wäre echt toll!

    ich habs leider auch nicht dafür hab ich jetzt anscheinend 4,3 GB speicherplatz:

    "You are currently using 168 MB (3%) of your 4342 MB."

    lol...

  12. Re: Ich habs nicht :(

    Autor: spocky 24.10.07 - 12:58

    MT schrieb:
    -------------------------------------------------------
    > english (US) nicht english (UK)!

    Hatte english US und habe auf UK und dann wider nach US zurück geswitcht. Finde aber noch nirgends in Settings irgend so eine Option. Wenn man sie denn hätte, wo wäre sie? Unter Forwarding and POP?

    Gruzz

    Spocky

  13. Re: Ich habs nicht :(

    Autor: spocky 24.10.07 - 13:01

    blublub schrieb:
    -------------------------------------------------------

    > "You are currently using 168 MB (3%) of your 4342
    > MB."

    Stimmt, ich auch. Ist mir noch gar nicht auf gefallen.

    LOL2

    Spocky


  14. Re: Ich habs nicht :(

    Autor: imap user 24.10.07 - 13:40

    spocky schrieb:
    -------------------------------------------------------
    > MT schrieb:
    > --------------------------------------------------
    > -----
    > > english (US) nicht english (UK)!
    >
    > Hatte english US und habe auf UK und dann wider
    > nach US zurück geswitcht. Finde aber noch nirgends
    > in Settings irgend so eine Option. Wenn man sie
    > denn hätte, wo wäre sie? Unter Forwarding and
    > POP?
    >
    > Gruzz
    >
    > Spocky
    >
    >


    Ja, genau dort.
    Sind aber wohl noch nicht alle Accounts umgestellt...
    Google hat manche lieber als andere

  15. Re: Ich habs nicht :(

    Autor: Wilfried S. 24.10.07 - 14:01

    spocky schrieb:
    -------------------------------------------------------
    > blublub schrieb:
    > --------------------------------------------------
    > -----
    >
    > > "You are currently using 168 MB (3%) of your
    > 4342
    > MB."
    >
    > Stimmt, ich auch. Ist mir noch gar nicht auf
    > gefallen.
    >
    > LOL2
    >
    > Spocky
    >
    >
    Das ist nicht neu, sondern schon seit ein paar Wochen aktiv.

  16. Re: Ich habs nicht :(

    Autor: foo 24.10.07 - 14:28

    blublub schrieb:
    -------------------------------------------------------
    > Der Habi schrieb:
    > --------------------------------------------------
    > -----
    > > Leider, wäre echt toll!
    >
    > ich habs leider auch nicht dafür hab ich jetzt
    > anscheinend 4,3 GB speicherplatz:
    >
    > "You are currently using 168 MB (3%) of your 4342
    > MB."
    >
    > lol...
    der wert steigt doch seit dem gmail freigeschaltet wurde, und ne zeit lang war die anzeige sogar als counter drin

  17. Re: Ich habs nicht :(

    Autor: schade 24.10.07 - 16:09

    imap user schrieb:
    -------------------------------------------------------

    > Ja, genau dort.
    > Sind aber wohl noch nicht alle Accounts
    > umgestellt...
    > Google hat manche lieber als andere

    Geht hier auch nicht.

  18. Re: Ich habs nicht :(

    Autor: Wilfried S. 24.10.07 - 16:43

    Klar war der schon immer drin. Aber bis vor kurzem waren es nur knapp über 2 GB, die kbyte-weise hochgezählt wurden. Es gab dann einen großen Sprung auf über 4 GB.


    foo schrieb:
    -------------------------------------------------------
    > blublub schrieb:
    > --------------------------------------------------
    > -----
    > > Der Habi schrieb:
    >
    > --------------------------------------------------
    >
    > -----
    > > Leider, wäre echt toll!
    >
    > ich habs leider auch nicht dafür hab ich
    > jetzt
    > anscheinend 4,3 GB speicherplatz:
    >
    > "You are currently using 168 MB (3%) of your
    > 4342
    > MB."
    >
    > lol...
    > der wert steigt doch seit dem gmail freigeschaltet
    > wurde, und ne zeit lang war die anzeige sogar als
    > counter drin


  19. Re: Ich habs nicht :(

    Autor: auch nicht 24.10.07 - 17:39

    hier auch nicht. liegt auch nicht daran das man ueber nen nicht us-provider ins netz geht, denn ich bin in alabama und egal ob mit oder ohne tor/jap bekomm ich keine imap optionen.

    schade schrieb:
    -------------------------------------------------------
    > imap user schrieb:
    > --------------------------------------------------
    > -----
    >
    > > Ja, genau dort.
    > Sind aber wohl noch
    > nicht alle Accounts
    > umgestellt...
    > Google
    > hat manche lieber als andere
    >
    > Geht hier auch nicht.
    >


  20. Re: Ich habs nicht :(

    Autor: Indy5456 24.10.07 - 17:58

    Einfach POP Aktivieren, bei mir ging dann auch IMAP

  1. Thema
  1. 1
  2. 2

Neues Thema Ansicht wechseln


Um zu kommentieren, loggen Sie sich bitte ein oder registrieren Sie sich. Zum Login

Stellenmarkt
  1. Universität Bielefeld, Bielefeld
  2. DEUTSCHER GOLF VERBAND e.V., Wiesbaden
  3. SCHOTT AG, Mainz, Müllheim, Lukácsháza (Ungarn)
  4. DR. JOHANNES HEIDENHAIN GmbH, Traunreut (Raum Rosenheim)

Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Hardware-Angebote
  1. 33€ (Bestpreis!)
  2. täglich neue Deals bei Alternate.de
  3. 109€ (auch bei Saturn & Media Markt)


Haben wir etwas übersehen?

E-Mail an news@golem.de