Abo
  1. Foren
  2. Kommentare
  3. OpenSource
  4. Alle Kommentare zum Artikel
  5. › Ubuntu 8.04 als Release Candidate…

15 Min. zum Hochfahren...

  1. Thema
  1. 1
  2. 2
  3. 3
  4. 4

Neues Thema Ansicht wechseln


  1. 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:23

    ... benötigt mein Rechner mit Ubuntu. Mit Windows Vista nur 3 Minuten...

    Kann mir jemand erklären, woran das liegt?!

  2. Re: 15 Min. zum Hochfahren...

    Autor: lgaa 21.04.08 - 10:26

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!

    Nein, mein altes Pentium M Notebook mit 1.8" Festplatte schaft es in <90sec.

    Aber vielleicht ist DMA nicht an, oder hast du manchmal dein Netzwerk fast konfiguriert, dann sucht das OS bein hochfahren lange nach einem Server ...


  3. Re: 15 Min. zum Hochfahren...

    Autor: fump 21.04.08 - 10:29

    > Vista nur 3 Minuten...

    "NUR"?

    Was ist das für ne alte Kiste/was hast du dem Dateisystem angetan?

  4. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:30

    lgaa schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > ... benötigt mein Rechner mit Ubuntu. Mit
    > Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!
    >
    > Nein, mein altes Pentium M Notebook mit 1.8"
    > Festplatte schaft es in <90sec.
    >
    > Aber vielleicht ist DMA nicht an, oder hast du
    > manchmal dein Netzwerk fast konfiguriert, dann
    > sucht das OS bein hochfahren lange nach einem
    > Server ...
    >
    >

    Nein am Netzwerk liegts nicht. Er lädt ständig von der Platte.

    Wo aktiviere ich DMA?

  5. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:31

    fump schrieb:
    -------------------------------------------------------
    > > Vista nur 3 Minuten...
    >
    > "NUR"?
    >
    > Was ist das für ne alte Kiste/was hast du dem
    > Dateisystem angetan?
    >
    >


    Naja, wenn Vista darauf ohne Probleme läuft wirds wohl keine so alte Kiste sein ^^

    Außer Ubuntu ist nichts drauf.

  6. Re: 15 Min. zum Hochfahren...

    Autor: Anonymer Nutzer 21.04.08 - 10:32

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!


    Selbst 3 Minuten sind viel (!!) zu lang.

  7. Mit OSX

    Autor: mohamad 21.04.08 - 10:33

    dauert der bootvorgang etwa eine halbe minute. über vista kann ich nur lachen... :P

  8. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:34

    thenktor schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > ... benötigt mein Rechner mit Ubuntu. Mit
    > Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!
    >
    > Selbst 3 Minuten sind viel (!!) zu lang.
    >
    > --------------------------------------------------
    > -------------------
    > 1. burnCDDA (brennt Audio-CDs in der Konsole)
    > 2. AlkoPedia (Alkohol-Lexikon/Datenbank)
    > 3. Katzenpisse (Sauf-Metalband)


    Dann lass es eine Minute sein (3 "gefühlte" Minuten). Das Ding fährt jedenfalls hoch wie eine eins! Die 15 Minuten Ubuntu habe ich allerdings gestoppt!!!

  9. Re: 15 Min. zum Hochfahren...

    Autor: Anonymer Nutzer 21.04.08 - 10:37

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > Dann lass es eine Minute sein (3 "gefühlte"
    > Minuten). Das Ding fährt jedenfalls hoch wie eine
    > eins! Die 15 Minuten Ubuntu habe ich allerdings
    > gestoppt!!!


    Naja, da läuft dann definitiv etwas nicht richtig.

  10. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:40

    thenktor schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > Dann lass es eine Minute sein (3
    > "gefühlte"
    > Minuten). Das Ding fährt
    > jedenfalls hoch wie eine
    > eins! Die 15 Minuten
    > Ubuntu habe ich allerdings
    > gestoppt!!!
    >
    > Naja, da läuft dann definitiv etwas nicht richtig.
    >
    > --------------------------------------------------
    > -------------------
    > 1. burnCDDA (brennt Audio-CDs in der Konsole)
    > 2. AlkoPedia (Alkohol-Lexikon/Datenbank)
    > 3. Katzenpisse (Sauf-Metalband)

    Und was könnte das sein? Ich dachte bisher, dass es so lange dauert, sei für Ubuntu normal!

  11. Re: 15 Min. zum Hochfahren...

    Autor: Ubuntu 21.04.08 - 10:43

    Wieder Win-User schrieb:
    > Und was könnte das sein? Ich dachte bisher, dass
    > es so lange dauert, sei für Ubuntu normal!
    >

    Normal ist auf jeden Fall, dass es etwas länger braucht. Bei mir dauerts auch 1:40 insg. (mit BIOS und GUI etc., also vom Einschalten bis "benutzbar"), aber durch Standby und Hibernate (dauert 1 min.) wird es erträglicher. Das wird auch sicher noch verbessert, hab aber auch schon Rechner gesehen, die mit Ubuntu nach 30 Sekunden startklar waren, die CoreDuos (welchen ich hab) sind auch beim Windows-Boot ziemlich langsam.


  12. Mit OSX...

    Autor: whz 21.04.08 - 10:46

    ...hört man jedes mal den verdammten startsound wenn man beim letzten mal den sound nicht deaktiviert hat

  13. Re: 15 Min. zum Hochfahren...

    Autor: Bishop06 21.04.08 - 10:47

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!

    Wieviele Serverdienste hast du auf deinem Ubuntu laufen? Und wie viele auf deiner "Spielconsole"? Ausserdem trickst M$ ja rum und faehrt den Rechner nicht wirklich runter sondern schaufelt den Speicherinhalt nach c:\hybernate.sys... Oder hat sich das inzwischen geaendert?

  14. Re: 15 Min. zum Hochfahren...

    Autor: Ubuntu 21.04.08 - 10:49

    Bishop06 schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > ... benötigt mein Rechner mit Ubuntu. Mit
    > Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!
    >
    > Wieviele Serverdienste hast du auf deinem Ubuntu
    > laufen? Und wie viele auf deiner "Spielconsole"?
    > Ausserdem trickst M$ ja rum und faehrt den Rechner
    > nicht wirklich runter sondern schaufelt den
    > Speicherinhalt nach c:\hybernate.sys... Oder hat
    > sich das inzwischen geaendert?
    >

    Solange du den Ruhezustand aktiviert hast, wird diese Datei angelegt. Mach ihn doch einfach aus.


  15. Re: 15 Min. zum Hochfahren...

    Autor: Bishop06 21.04.08 - 10:52

    Ubuntu schrieb:
    -------------------------------------------------------
    > Bishop06 schrieb:
    > --------------------------------------------------
    > -----
    > > Wieder Win-User schrieb:
    >
    > --------------------------------------------------
    >
    > -----
    > > ... benötigt mein Rechner
    > mit Ubuntu. Mit
    > Windows
    > Vista nur 3
    > Minuten...
    >
    > Kann mir jemand
    > erklären, woran das liegt?!
    >
    > Wieviele
    > Serverdienste hast du auf deinem Ubuntu
    >
    > laufen? Und wie viele auf deiner
    > "Spielconsole"?
    > Ausserdem trickst M$ ja rum
    > und faehrt den Rechner
    > nicht wirklich runter
    > sondern schaufelt den
    > Speicherinhalt nach
    > c:\hybernate.sys... Oder hat
    > sich das
    > inzwischen geaendert?
    >
    > Solange du den Ruhezustand aktiviert hast, wird
    > diese Datei angelegt. Mach ihn doch einfach aus.

    Dann braucht der M$-,,, aber auch laenger wie Ubuntu ;-)


  16. Ja ...

    Autor: ct 21.04.08 - 10:53

    whz schrieb:

    > ...hört man jedes mal den verdammten startsound
    > wenn man beim letzten mal den sound nicht
    > deaktiviert hat

    Ja. Nervig. Sehr.

  17. Re: 15 Min. zum Hochfahren...

    Autor: Ubuntu 21.04.08 - 10:55

    > Dann braucht der M$-,,, aber auch laenger wie
    > Ubuntu ;-)

    Du kannst das Aufwecken aus dem Ruhezustand (Windows) doch nicht wirklich mit einem vollständigen Hochfahren (Ubuntu) vergleichen oder verstehe ich dich jetzt falsch?


  18. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:56

    Bishop06 schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > ... benötigt mein Rechner mit Ubuntu. Mit
    > Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!
    >
    > Wieviele Serverdienste hast du auf deinem Ubuntu
    > laufen? Und wie viele auf deiner "Spielconsole"?
    > Ausserdem trickst M$ ja rum und faehrt den Rechner
    > nicht wirklich runter sondern schaufelt den
    > Speicherinhalt nach c:\hybernate.sys... Oder hat
    > sich das inzwischen geaendert?
    >


    Es sind keine Serverdienste wie Apache, MySQL o.ä. darauf installiert. Nacktes Ubuntu, mehr nicht. Eine Konsole habe ich keine! Was hat das jetzt mit dem Problem zu tun, dass Ubuntu (bei mir) so lange braucht zum Hochfahren???

  19. Re: 15 Min. zum Hochfahren...

    Autor: Sukram71 21.04.08 - 10:57

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!


    Da ist *eindeutig* bei deiner Installation was nicht in Ordnung.
    Also länger als 3 Minuten darf das auf keinen Fall dauern. 3 Minuten sind schon recht lang für nen Ubuntu- oder wasauchimmer-Start.



  20. Re: 15 Min. zum Hochfahren...

    Autor: trollolol 21.04.08 - 11:01

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!


    ubuntu hat nen troll schutz integriert.

  1. Thema
  1. 1
  2. 2
  3. 3
  4. 4

Neues Thema Ansicht wechseln


Um zu kommentieren, loggen Sie sich bitte ein oder registrieren Sie sich. Zum Login

Stellenmarkt
  1. Höchstleistungsrechenzentrum Universität Stuttgart HLRS, Stuttgart
  2. INTENSE AG, Würzburg, Köln, Saarbrücken
  3. BG-Phoenics GmbH, München
  4. Fraunhofer-Institut für Arbeitswirtschaft und Organisation IAO, Esslingen am Neckar

Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Spiele-Angebote
  1. 0,49€
  2. 4,99€
  3. 69,99€ (Release am 25. Oktober)
  4. (-78%) 2,20€


Haben wir etwas übersehen?

E-Mail an news@golem.de


Cyberangriffe: Attribution ist wie ein Indizienprozess
Cyberangriffe
Attribution ist wie ein Indizienprozess

Russland hat den Bundestag gehackt! China wollte die Bayer AG ausspionieren! Bei großen Hackerangriffen ist oft der Fingerzeig auf den mutmaßlichen Täter nicht weit. Knallharte Beweise dafür gibt es selten, Hinweise sind aber kaum zu vermeiden.
Von Anna Biselli

  1. Double Dragon APT41 soll für Staat und eigenen Geldbeutel hacken
  2. Internet of Things Neue Angriffe der Hackergruppe Fancy Bear
  3. IT-Security Hoodie-Klischeebilder sollen durch Wettbewerb verschwinden

Funkstandards: Womit funkt das smarte Heim?
Funkstandards
Womit funkt das smarte Heim?

Ob Wohnung oder Haus: Smart soll es bitte sein. Und wenn das nicht von Anfang an klappt, soll die Nachrüstung zum Smart Home so wenig aufwendig wie möglich sein. Dafür kommen vor allem Funklösungen infrage, wir stellen die gebräuchlichsten vor.
Von Jan Rähm

  1. Local Home SDK Google bietet SDK für Smarthomesteuerung im lokalen Netzwerk
  2. GE Smarte Lampe mit 11- bis 13-stufigem Resetverfahren
  3. IoT Smart Homes ohne Internet, geht das? Ja!

Pixel 4 im Hands on: Neue Pixel mit Dualkamera und Radar-Gesten ab 750 Euro
Pixel 4 im Hands on
Neue Pixel mit Dualkamera und Radar-Gesten ab 750 Euro

Nach zahlreichen Leaks hat Google das Pixel 4 und das Pixel 4 XL offiziell vorgestellt: Die Smartphones haben erstmals eine Dualkamera - ein Radar-Chip soll zudem die Bedienung verändern. Im Kurztest hinterlassen beide einen guten ersten Eindruck.
Ein Hands on von Tobias Költzsch

  1. Live Captions Pixel 4 blendet auf dem Gerät erzeugte Untertitel ein
  2. Google Fotos Pixel 4 kommt ohne unbegrenzten unkomprimierten Fotospeicher

  1. Elektro-Geländewagen: General Motors will E-Hummer bauen
    Elektro-Geländewagen
    General Motors will E-Hummer bauen

    General Motors plant offenbar eine neue Fahrzeugserie aus Pick-ups und SUV mit Elektroantrieb und will die Marke Hummer mit einem Elektro-Geländewagen neu auflegen.

  2. Elektroauto: BMW reduziert Reichweitenerwartung an iNext
    Elektroauto
    BMW reduziert Reichweitenerwartung an iNext

    Als BMW das Elektroauto iNext angekündigt hat, sollte dieses noch eine Reichweite von 700 km haben. Nun hat BMW eine neue Zahl kommuniziert, die wesentlich darunter liegt.

  3. Streaming: Apple und Netflix aus Auktion um South Park ausgestiegen
    Streaming
    Apple und Netflix aus Auktion um South Park ausgestiegen

    Insidern zufolge könnte der Bieterwettstreit um die Streaming-Rechte der Zeichentrickserie South Park bis zu 500 Millionen US-Dollar erreichen. Netflix soll sein Angebot bereits zurückgezogen haben. Auch Apple will wohl nicht mitbieten - was am jüngsten Verbot der Sendung in China liegen soll.


  1. 07:32

  2. 07:11

  3. 15:12

  4. 14:18

  5. 13:21

  6. 12:56

  7. 11:20

  8. 14:43