1. Foren
  2. Kommentare
  3. OpenSource
  4. Alle Kommentare zum Artikel
  5. › Ubuntu 8.04 als Release Candidate…

15 Min. zum Hochfahren...

  1. Thema
  1. 1
  2. 2
  3. 3
  4. 4

Neues Thema Ansicht wechseln


  1. 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:23

    ... benötigt mein Rechner mit Ubuntu. Mit Windows Vista nur 3 Minuten...

    Kann mir jemand erklären, woran das liegt?!

  2. Re: 15 Min. zum Hochfahren...

    Autor: lgaa 21.04.08 - 10:26

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!

    Nein, mein altes Pentium M Notebook mit 1.8" Festplatte schaft es in <90sec.

    Aber vielleicht ist DMA nicht an, oder hast du manchmal dein Netzwerk fast konfiguriert, dann sucht das OS bein hochfahren lange nach einem Server ...


  3. Re: 15 Min. zum Hochfahren...

    Autor: fump 21.04.08 - 10:29

    > Vista nur 3 Minuten...

    "NUR"?

    Was ist das für ne alte Kiste/was hast du dem Dateisystem angetan?

  4. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:30

    lgaa schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > ... benötigt mein Rechner mit Ubuntu. Mit
    > Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!
    >
    > Nein, mein altes Pentium M Notebook mit 1.8"
    > Festplatte schaft es in <90sec.
    >
    > Aber vielleicht ist DMA nicht an, oder hast du
    > manchmal dein Netzwerk fast konfiguriert, dann
    > sucht das OS bein hochfahren lange nach einem
    > Server ...
    >
    >

    Nein am Netzwerk liegts nicht. Er lädt ständig von der Platte.

    Wo aktiviere ich DMA?

  5. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:31

    fump schrieb:
    -------------------------------------------------------
    > > Vista nur 3 Minuten...
    >
    > "NUR"?
    >
    > Was ist das für ne alte Kiste/was hast du dem
    > Dateisystem angetan?
    >
    >


    Naja, wenn Vista darauf ohne Probleme läuft wirds wohl keine so alte Kiste sein ^^

    Außer Ubuntu ist nichts drauf.

  6. Re: 15 Min. zum Hochfahren...

    Autor: Anonymer Nutzer 21.04.08 - 10:32

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!


    Selbst 3 Minuten sind viel (!!) zu lang.

  7. Mit OSX

    Autor: mohamad 21.04.08 - 10:33

    dauert der bootvorgang etwa eine halbe minute. über vista kann ich nur lachen... :P

  8. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:34

    thenktor schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > ... benötigt mein Rechner mit Ubuntu. Mit
    > Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!
    >
    > Selbst 3 Minuten sind viel (!!) zu lang.
    >
    > --------------------------------------------------
    > -------------------
    > 1. burnCDDA (brennt Audio-CDs in der Konsole)
    > 2. AlkoPedia (Alkohol-Lexikon/Datenbank)
    > 3. Katzenpisse (Sauf-Metalband)


    Dann lass es eine Minute sein (3 "gefühlte" Minuten). Das Ding fährt jedenfalls hoch wie eine eins! Die 15 Minuten Ubuntu habe ich allerdings gestoppt!!!

  9. Re: 15 Min. zum Hochfahren...

    Autor: Anonymer Nutzer 21.04.08 - 10:37

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > Dann lass es eine Minute sein (3 "gefühlte"
    > Minuten). Das Ding fährt jedenfalls hoch wie eine
    > eins! Die 15 Minuten Ubuntu habe ich allerdings
    > gestoppt!!!


    Naja, da läuft dann definitiv etwas nicht richtig.

  10. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:40

    thenktor schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > Dann lass es eine Minute sein (3
    > "gefühlte"
    > Minuten). Das Ding fährt
    > jedenfalls hoch wie eine
    > eins! Die 15 Minuten
    > Ubuntu habe ich allerdings
    > gestoppt!!!
    >
    > Naja, da läuft dann definitiv etwas nicht richtig.
    >
    > --------------------------------------------------
    > -------------------
    > 1. burnCDDA (brennt Audio-CDs in der Konsole)
    > 2. AlkoPedia (Alkohol-Lexikon/Datenbank)
    > 3. Katzenpisse (Sauf-Metalband)

    Und was könnte das sein? Ich dachte bisher, dass es so lange dauert, sei für Ubuntu normal!

  11. Re: 15 Min. zum Hochfahren...

    Autor: Ubuntu 21.04.08 - 10:43

    Wieder Win-User schrieb:
    > Und was könnte das sein? Ich dachte bisher, dass
    > es so lange dauert, sei für Ubuntu normal!
    >

    Normal ist auf jeden Fall, dass es etwas länger braucht. Bei mir dauerts auch 1:40 insg. (mit BIOS und GUI etc., also vom Einschalten bis "benutzbar"), aber durch Standby und Hibernate (dauert 1 min.) wird es erträglicher. Das wird auch sicher noch verbessert, hab aber auch schon Rechner gesehen, die mit Ubuntu nach 30 Sekunden startklar waren, die CoreDuos (welchen ich hab) sind auch beim Windows-Boot ziemlich langsam.


  12. Mit OSX...

    Autor: whz 21.04.08 - 10:46

    ...hört man jedes mal den verdammten startsound wenn man beim letzten mal den sound nicht deaktiviert hat

  13. Re: 15 Min. zum Hochfahren...

    Autor: Bishop06 21.04.08 - 10:47

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!

    Wieviele Serverdienste hast du auf deinem Ubuntu laufen? Und wie viele auf deiner "Spielconsole"? Ausserdem trickst M$ ja rum und faehrt den Rechner nicht wirklich runter sondern schaufelt den Speicherinhalt nach c:\hybernate.sys... Oder hat sich das inzwischen geaendert?

  14. Re: 15 Min. zum Hochfahren...

    Autor: Ubuntu 21.04.08 - 10:49

    Bishop06 schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > ... benötigt mein Rechner mit Ubuntu. Mit
    > Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!
    >
    > Wieviele Serverdienste hast du auf deinem Ubuntu
    > laufen? Und wie viele auf deiner "Spielconsole"?
    > Ausserdem trickst M$ ja rum und faehrt den Rechner
    > nicht wirklich runter sondern schaufelt den
    > Speicherinhalt nach c:\hybernate.sys... Oder hat
    > sich das inzwischen geaendert?
    >

    Solange du den Ruhezustand aktiviert hast, wird diese Datei angelegt. Mach ihn doch einfach aus.


  15. Re: 15 Min. zum Hochfahren...

    Autor: Bishop06 21.04.08 - 10:52

    Ubuntu schrieb:
    -------------------------------------------------------
    > Bishop06 schrieb:
    > --------------------------------------------------
    > -----
    > > Wieder Win-User schrieb:
    >
    > --------------------------------------------------
    >
    > -----
    > > ... benötigt mein Rechner
    > mit Ubuntu. Mit
    > Windows
    > Vista nur 3
    > Minuten...
    >
    > Kann mir jemand
    > erklären, woran das liegt?!
    >
    > Wieviele
    > Serverdienste hast du auf deinem Ubuntu
    >
    > laufen? Und wie viele auf deiner
    > "Spielconsole"?
    > Ausserdem trickst M$ ja rum
    > und faehrt den Rechner
    > nicht wirklich runter
    > sondern schaufelt den
    > Speicherinhalt nach
    > c:\hybernate.sys... Oder hat
    > sich das
    > inzwischen geaendert?
    >
    > Solange du den Ruhezustand aktiviert hast, wird
    > diese Datei angelegt. Mach ihn doch einfach aus.

    Dann braucht der M$-,,, aber auch laenger wie Ubuntu ;-)


  16. Ja ...

    Autor: ct 21.04.08 - 10:53

    whz schrieb:

    > ...hört man jedes mal den verdammten startsound
    > wenn man beim letzten mal den sound nicht
    > deaktiviert hat

    Ja. Nervig. Sehr.

  17. Re: 15 Min. zum Hochfahren...

    Autor: Ubuntu 21.04.08 - 10:55

    > Dann braucht der M$-,,, aber auch laenger wie
    > Ubuntu ;-)

    Du kannst das Aufwecken aus dem Ruhezustand (Windows) doch nicht wirklich mit einem vollständigen Hochfahren (Ubuntu) vergleichen oder verstehe ich dich jetzt falsch?


  18. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:56

    Bishop06 schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > ... benötigt mein Rechner mit Ubuntu. Mit
    > Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!
    >
    > Wieviele Serverdienste hast du auf deinem Ubuntu
    > laufen? Und wie viele auf deiner "Spielconsole"?
    > Ausserdem trickst M$ ja rum und faehrt den Rechner
    > nicht wirklich runter sondern schaufelt den
    > Speicherinhalt nach c:\hybernate.sys... Oder hat
    > sich das inzwischen geaendert?
    >


    Es sind keine Serverdienste wie Apache, MySQL o.ä. darauf installiert. Nacktes Ubuntu, mehr nicht. Eine Konsole habe ich keine! Was hat das jetzt mit dem Problem zu tun, dass Ubuntu (bei mir) so lange braucht zum Hochfahren???

  19. Re: 15 Min. zum Hochfahren...

    Autor: Sukram71 21.04.08 - 10:57

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!


    Da ist *eindeutig* bei deiner Installation was nicht in Ordnung.
    Also länger als 3 Minuten darf das auf keinen Fall dauern. 3 Minuten sind schon recht lang für nen Ubuntu- oder wasauchimmer-Start.



  20. Re: 15 Min. zum Hochfahren...

    Autor: trollolol 21.04.08 - 11:01

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!


    ubuntu hat nen troll schutz integriert.

  1. Thema
  1. 1
  2. 2
  3. 3
  4. 4

Neues Thema Ansicht wechseln


Um zu kommentieren, loggen Sie sich bitte ein oder registrieren Sie sich. Zum Login

Stellenmarkt
  1. Stadt Paderborn, Paderborn
  2. über duerenhoff GmbH, Bielefeld
  3. ADAC IT Service GmbH, München
  4. Polizeipräsidium Oberbayern Nord, Ingolstadt, Fürstenfeldbruck

Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Spiele-Angebote
  1. (-72%) 8,50€
  2. 4,32€
  3. 29,99€
  4. 6,63€


Haben wir etwas übersehen?

E-Mail an news@golem.de


Razer Blade Stealth 13 im Test: Sieg auf ganzer Linie
Razer Blade Stealth 13 im Test
Sieg auf ganzer Linie

Gute Spieleleistung, gute Akkulaufzeit, helles Display und eine exzellente Tastatur: Mit dem Razer Blade Stealth 13 machen Käufer eigentlich kaum einen Fehler - es sei denn, sie kaufen die 4K-Version.
Ein Test von Oliver Nickel

  1. Naga Left-Handed Edition Razer will seine Linkshändermaus wieder anbieten
  2. Junglecat Razer-Controller macht das Smartphone zur Switch
  3. Tartarus Pro Razers Tastenpad hat zwei einstellbare Schaltpunkte

Core i9-10980XE im Test: Intel rettet sich über den Preis
Core i9-10980XE im Test
Intel rettet sich über den Preis

Nur wenige Stunden vor AMDs Threadripper v3 veröffentlicht Intel den i9-10980XE: Der hat 18 Kerne und beschleunigt INT8-Code für maschinelles Lernen. Vor allem aber kostet er die Hälfte seines Vorgängers, weil der günstigere Ryzen 3950X trotz weniger Cores praktisch genauso schnell ist.
Ein Test von Marc Sauter

  1. Prozessoren Intel meldet 14-nm-Lieferprobleme
  2. NNP-T und NNP-I Intel hat den T-1000 der künstlichen Intelligenz
  3. Kaby Lake G Intels AMD-Chip wird eingestellt

Männer und Frauen in der IT: Gibt es wirklich Chancengleichheit in Deutschland?
Männer und Frauen in der IT
Gibt es wirklich Chancengleichheit in Deutschland?

Der Mann arbeitet, die Frau macht den Haushalt und zieht die Kinder groß - ein Bild aus längst vergangenen westdeutschen Zeiten? Nein, zeigen uns die aktuellen Zahlen. Nach wie vor sind die Rollenbilder stark, und das hat auch Auswirkungen auf den Anteil von Frauen in der IT-Branche.
Von Valerie Lux

  1. HR-Analytics Weshalb Mitarbeiter kündigen
  2. Frauen in der IT Ist Logik von Natur aus Männersache?
  3. IT-Jobs Gibt es den Fachkräftemangel wirklich?

  1. Xiaomi Mi Qicycle: Elektroklapprad soll 380 Euro kosten
    Xiaomi Mi Qicycle
    Elektroklapprad soll 380 Euro kosten

    Xiaomi hat das neue Elektrofahrrad Mi Qicycle vorgestellt, das sich für den Transport zusammenfalten lässt. Das Modell ist mit 20-Zoll-Reifen ausgerüstet.

  2. Apple: iPhone greift wegen Ultra-Wideband-Verboten auf Standort zu
    Apple
    iPhone greift wegen Ultra-Wideband-Verboten auf Standort zu

    Apples iPhone 11 Pro greift auf das ortsgebundene Tracking auch dann zu, wenn dies in den Optionen deaktiviert ist. Das liegt an Regularien zur Ultra-Wideband-Technik, die in dem Smartphone verbaut ist. Künftig soll iOS einen funktionierenden Tracking-Abschalter erhalten.

  3. Gigafactory: Tesla gründet AG für Brandenburger Werk
    Gigafactory
    Tesla gründet AG für Brandenburger Werk

    Tesla hat für seine Fabrik in Deutschland eine eigene Aktiengesellschaft gegründet, die den Produktionsstandort im Namen trägt. Die Tesla Manufacturing Brandenburg SE gehört Teslas niederländischer Firma Tesla International B.V.


  1. 07:31

  2. 07:20

  3. 07:12

  4. 01:12

  5. 21:30

  6. 16:40

  7. 16:12

  8. 15:50