Abo
  1. Foren
  2. Kommentare
  3. OpenSource
  4. Alle Kommentare zum Artikel
  5. › Ubuntu 8.04 als Release Candidate…

15 Min. zum Hochfahren...

  1. Thema
  1. 1
  2. 2
  3. 3
  4. 4

Neues Thema Ansicht wechseln


  1. 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:23

    ... benötigt mein Rechner mit Ubuntu. Mit Windows Vista nur 3 Minuten...

    Kann mir jemand erklären, woran das liegt?!

  2. Re: 15 Min. zum Hochfahren...

    Autor: lgaa 21.04.08 - 10:26

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!

    Nein, mein altes Pentium M Notebook mit 1.8" Festplatte schaft es in <90sec.

    Aber vielleicht ist DMA nicht an, oder hast du manchmal dein Netzwerk fast konfiguriert, dann sucht das OS bein hochfahren lange nach einem Server ...


  3. Re: 15 Min. zum Hochfahren...

    Autor: fump 21.04.08 - 10:29

    > Vista nur 3 Minuten...

    "NUR"?

    Was ist das für ne alte Kiste/was hast du dem Dateisystem angetan?

  4. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:30

    lgaa schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > ... benötigt mein Rechner mit Ubuntu. Mit
    > Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!
    >
    > Nein, mein altes Pentium M Notebook mit 1.8"
    > Festplatte schaft es in <90sec.
    >
    > Aber vielleicht ist DMA nicht an, oder hast du
    > manchmal dein Netzwerk fast konfiguriert, dann
    > sucht das OS bein hochfahren lange nach einem
    > Server ...
    >
    >

    Nein am Netzwerk liegts nicht. Er lädt ständig von der Platte.

    Wo aktiviere ich DMA?

  5. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:31

    fump schrieb:
    -------------------------------------------------------
    > > Vista nur 3 Minuten...
    >
    > "NUR"?
    >
    > Was ist das für ne alte Kiste/was hast du dem
    > Dateisystem angetan?
    >
    >


    Naja, wenn Vista darauf ohne Probleme läuft wirds wohl keine so alte Kiste sein ^^

    Außer Ubuntu ist nichts drauf.

  6. Re: 15 Min. zum Hochfahren...

    Autor: Anonymer Nutzer 21.04.08 - 10:32

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!


    Selbst 3 Minuten sind viel (!!) zu lang.

  7. Mit OSX

    Autor: mohamad 21.04.08 - 10:33

    dauert der bootvorgang etwa eine halbe minute. über vista kann ich nur lachen... :P

  8. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:34

    thenktor schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > ... benötigt mein Rechner mit Ubuntu. Mit
    > Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!
    >
    > Selbst 3 Minuten sind viel (!!) zu lang.
    >
    > --------------------------------------------------
    > -------------------
    > 1. burnCDDA (brennt Audio-CDs in der Konsole)
    > 2. AlkoPedia (Alkohol-Lexikon/Datenbank)
    > 3. Katzenpisse (Sauf-Metalband)


    Dann lass es eine Minute sein (3 "gefühlte" Minuten). Das Ding fährt jedenfalls hoch wie eine eins! Die 15 Minuten Ubuntu habe ich allerdings gestoppt!!!

  9. Re: 15 Min. zum Hochfahren...

    Autor: Anonymer Nutzer 21.04.08 - 10:37

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > Dann lass es eine Minute sein (3 "gefühlte"
    > Minuten). Das Ding fährt jedenfalls hoch wie eine
    > eins! Die 15 Minuten Ubuntu habe ich allerdings
    > gestoppt!!!


    Naja, da läuft dann definitiv etwas nicht richtig.

  10. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:40

    thenktor schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > Dann lass es eine Minute sein (3
    > "gefühlte"
    > Minuten). Das Ding fährt
    > jedenfalls hoch wie eine
    > eins! Die 15 Minuten
    > Ubuntu habe ich allerdings
    > gestoppt!!!
    >
    > Naja, da läuft dann definitiv etwas nicht richtig.
    >
    > --------------------------------------------------
    > -------------------
    > 1. burnCDDA (brennt Audio-CDs in der Konsole)
    > 2. AlkoPedia (Alkohol-Lexikon/Datenbank)
    > 3. Katzenpisse (Sauf-Metalband)

    Und was könnte das sein? Ich dachte bisher, dass es so lange dauert, sei für Ubuntu normal!

  11. Re: 15 Min. zum Hochfahren...

    Autor: Ubuntu 21.04.08 - 10:43

    Wieder Win-User schrieb:
    > Und was könnte das sein? Ich dachte bisher, dass
    > es so lange dauert, sei für Ubuntu normal!
    >

    Normal ist auf jeden Fall, dass es etwas länger braucht. Bei mir dauerts auch 1:40 insg. (mit BIOS und GUI etc., also vom Einschalten bis "benutzbar"), aber durch Standby und Hibernate (dauert 1 min.) wird es erträglicher. Das wird auch sicher noch verbessert, hab aber auch schon Rechner gesehen, die mit Ubuntu nach 30 Sekunden startklar waren, die CoreDuos (welchen ich hab) sind auch beim Windows-Boot ziemlich langsam.


  12. Mit OSX...

    Autor: whz 21.04.08 - 10:46

    ...hört man jedes mal den verdammten startsound wenn man beim letzten mal den sound nicht deaktiviert hat

  13. Re: 15 Min. zum Hochfahren...

    Autor: Bishop06 21.04.08 - 10:47

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!

    Wieviele Serverdienste hast du auf deinem Ubuntu laufen? Und wie viele auf deiner "Spielconsole"? Ausserdem trickst M$ ja rum und faehrt den Rechner nicht wirklich runter sondern schaufelt den Speicherinhalt nach c:\hybernate.sys... Oder hat sich das inzwischen geaendert?

  14. Re: 15 Min. zum Hochfahren...

    Autor: Ubuntu 21.04.08 - 10:49

    Bishop06 schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > ... benötigt mein Rechner mit Ubuntu. Mit
    > Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!
    >
    > Wieviele Serverdienste hast du auf deinem Ubuntu
    > laufen? Und wie viele auf deiner "Spielconsole"?
    > Ausserdem trickst M$ ja rum und faehrt den Rechner
    > nicht wirklich runter sondern schaufelt den
    > Speicherinhalt nach c:\hybernate.sys... Oder hat
    > sich das inzwischen geaendert?
    >

    Solange du den Ruhezustand aktiviert hast, wird diese Datei angelegt. Mach ihn doch einfach aus.


  15. Re: 15 Min. zum Hochfahren...

    Autor: Bishop06 21.04.08 - 10:52

    Ubuntu schrieb:
    -------------------------------------------------------
    > Bishop06 schrieb:
    > --------------------------------------------------
    > -----
    > > Wieder Win-User schrieb:
    >
    > --------------------------------------------------
    >
    > -----
    > > ... benötigt mein Rechner
    > mit Ubuntu. Mit
    > Windows
    > Vista nur 3
    > Minuten...
    >
    > Kann mir jemand
    > erklären, woran das liegt?!
    >
    > Wieviele
    > Serverdienste hast du auf deinem Ubuntu
    >
    > laufen? Und wie viele auf deiner
    > "Spielconsole"?
    > Ausserdem trickst M$ ja rum
    > und faehrt den Rechner
    > nicht wirklich runter
    > sondern schaufelt den
    > Speicherinhalt nach
    > c:\hybernate.sys... Oder hat
    > sich das
    > inzwischen geaendert?
    >
    > Solange du den Ruhezustand aktiviert hast, wird
    > diese Datei angelegt. Mach ihn doch einfach aus.

    Dann braucht der M$-,,, aber auch laenger wie Ubuntu ;-)


  16. Ja ...

    Autor: ct 21.04.08 - 10:53

    whz schrieb:

    > ...hört man jedes mal den verdammten startsound
    > wenn man beim letzten mal den sound nicht
    > deaktiviert hat

    Ja. Nervig. Sehr.

  17. Re: 15 Min. zum Hochfahren...

    Autor: Ubuntu 21.04.08 - 10:55

    > Dann braucht der M$-,,, aber auch laenger wie
    > Ubuntu ;-)

    Du kannst das Aufwecken aus dem Ruhezustand (Windows) doch nicht wirklich mit einem vollständigen Hochfahren (Ubuntu) vergleichen oder verstehe ich dich jetzt falsch?


  18. Re: 15 Min. zum Hochfahren...

    Autor: Wieder Win-User 21.04.08 - 10:56

    Bishop06 schrieb:
    -------------------------------------------------------
    > Wieder Win-User schrieb:
    > --------------------------------------------------
    > -----
    > > ... benötigt mein Rechner mit Ubuntu. Mit
    > Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!
    >
    > Wieviele Serverdienste hast du auf deinem Ubuntu
    > laufen? Und wie viele auf deiner "Spielconsole"?
    > Ausserdem trickst M$ ja rum und faehrt den Rechner
    > nicht wirklich runter sondern schaufelt den
    > Speicherinhalt nach c:\hybernate.sys... Oder hat
    > sich das inzwischen geaendert?
    >


    Es sind keine Serverdienste wie Apache, MySQL o.ä. darauf installiert. Nacktes Ubuntu, mehr nicht. Eine Konsole habe ich keine! Was hat das jetzt mit dem Problem zu tun, dass Ubuntu (bei mir) so lange braucht zum Hochfahren???

  19. Re: 15 Min. zum Hochfahren...

    Autor: Sukram71 21.04.08 - 10:57

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!


    Da ist *eindeutig* bei deiner Installation was nicht in Ordnung.
    Also länger als 3 Minuten darf das auf keinen Fall dauern. 3 Minuten sind schon recht lang für nen Ubuntu- oder wasauchimmer-Start.



  20. Re: 15 Min. zum Hochfahren...

    Autor: trollolol 21.04.08 - 11:01

    Wieder Win-User schrieb:
    -------------------------------------------------------
    > ... benötigt mein Rechner mit Ubuntu. Mit Windows
    > Vista nur 3 Minuten...
    >
    > Kann mir jemand erklären, woran das liegt?!


    ubuntu hat nen troll schutz integriert.

  1. Thema
  1. 1
  2. 2
  3. 3
  4. 4

Neues Thema Ansicht wechseln


Um zu kommentieren, loggen Sie sich bitte ein oder registrieren Sie sich. Zum Login

Stellenmarkt
  1. ekom21 - KGRZ Hessen, Gießen
  2. MBDA Deutschland, Schrobenhausen
  3. Friedrich-Alexander-Universität Erlangen-Nürnberg, Erlangen
  4. Fraunhofer-Institut für Hochfrequenzphysik und Radartechnik FHR, Aachen

Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Hardware-Angebote
  1. (reduzierte Überstände, Restposten & Co.)
  2. (Samsung 970 EVO PLus 1 TB für 204,90€ oder Samsung 860 EVO 1 TB für 135,90€)
  3. 69,90€ (Bestpreis!)


Haben wir etwas übersehen?

E-Mail an news@golem.de


Atari Portfolio im Retrotest: Endlich können wir unterwegs arbeiten!
Atari Portfolio im Retrotest
Endlich können wir unterwegs arbeiten!

Ende der 1980er Jahre waren tragbare PCs nicht gerade handlich, der Portfolio von Atari war eine willkommene Ausnahme: Der erste Palmtop-Computer der Welt war klein, leicht und weitestgehend DOS-kompatibel - ideal für Geschäftsreisende aus dem Jahr 1989 und Nerds aus dem Jahr 2019.
Ein Test von Tobias Költzsch

  1. Retrokonsole Hauptverantwortlicher des Atari VCS schmeißt hin

Elektromobilität: Warum der Ladestrom so teuer geworden ist
Elektromobilität
Warum der Ladestrom so teuer geworden ist

Das Aufladen von Elektroautos an einer öffentlichen Ladesäule kann bisweilen teuer sein. Golem.de hat mit dem Ladenetzbetreiber Allego über die Tücken bei der Ladeinfrastruktur und den schwierigen Kunden We Share gesprochen.
Ein Bericht von Friedhelm Greis

  1. Elektromobilität Hamburg lädt am besten, München besser als Berlin
  2. Volta Charging Werbung soll kostenloses Elektroauto-Laden ermöglichen
  3. Elektromobilität Allego stellt 350-kW-Lader in Hamburg auf

Mädchen und IT: Fehler im System
Mädchen und IT
Fehler im System

Bis zu einem gewissen Alter sind Jungen und Mädchen gleichermaßen an Technik interessiert. Wenn es dann aber um die Berufswahl geht, entscheiden sich immer noch viel mehr junge Männer als Frauen für die IT. Ein wichtiger Grund dafür ist in der Schule zu suchen.
Von Valerie Lux

  1. IT an Schulen Intelligenter Stift zeichnet Handschrift von Schülern auf
  2. 5G Milliardenlücke beim Digitalpakt Schule droht
  3. Medienkompetenz Was, Ihr Kind kann nicht programmieren?

  1. App-Entwicklung: Google startet Langzeitsupport für Android-NDK
    App-Entwicklung
    Google startet Langzeitsupport für Android-NDK

    Das für native Programmierung mit C und C++ gedachte NDK von Android erhält künftig Langzeitsupport. Der Werkzeugkasten soll jährlich aktualisiert werden.

  2. Nvidia: Shield TV Pro samt Fernbedienung erscheint bald
    Nvidia
    Shield TV Pro samt Fernbedienung erscheint bald

    Bei Händlern waren kurzzeitig das Shield TV Pro, eine kleine zylindrische Basisversion und Zubehör verfügbar: Nvidia verbaut einen sparsameren Chip, der Dolby Vision für HDR und 4K-Upscaling unterstützt.

  3. Elektroauto von VW: Es hat sich bald ausgegolft
    Elektroauto von VW
    Es hat sich bald ausgegolft

    Es hat eine Weile gedauert, aber jetzt startet VW in die Verkehrswende: Ab November läuft in Zwickau das Elektroauto ID.3 vom Band. Dafür baut der Konzern den Standort in Sachsen fast vollständig um.


  1. 12:57

  2. 12:35

  3. 12:03

  4. 11:50

  5. 11:35

  6. 11:20

  7. 11:05

  8. 10:45