1. Foren
  2. Kommentare
  3. OpenSource
  4. Alle Kommentare zum Artikel
  5. › Hoary Hedgehog: Ubuntu und Kubuntu…

Netzwerk Problem - Benoetige Hilfe :)

  1. Thema

Neues Thema Ansicht wechseln


  1. Netzwerk Problem - Benoetige Hilfe :)

    Autor: Michael1000 09.04.05 - 23:28

    Hallo!

    Ich habe soeben Ubuntu installiert, habe jedoch wie damals bei Knoppix dasselbe Problem:
    Beim Surfen im Internet (oder Email abrufen) dauert es ewig, bis die Seiten anfangen zu laden. Fuer ca. 10 Sek steht "Looking up www.WEBSITE.de".
    Die Netzwerkinfos (IP Adresse, DNS, etc) sind alle korrekt eingetragen. Bei der Netzwerkkarte handelt es sich um eine Intel Pro 1000MT.
    Waere klasse, wenn mir jemand helfen koennte.
    Danke im Voraus :)

    Michael

  2. Re: Netzwerk Problem - Benoetige Hilfe :)

    Autor: Oliver_S 09.04.05 - 23:34

    Michael1000 schrieb:
    -------------------------------------------------------
    > Hallo!
    >
    > Ich habe soeben Ubuntu installiert, habe jedoch
    > wie damals bei Knoppix dasselbe Problem:
    > Beim Surfen im Internet (oder Email abrufen)
    > dauert es ewig, bis die Seiten anfangen zu laden.
    > Fuer ca. 10 Sek steht "Looking up www.WEBSITE.de".
    >
    > Die Netzwerkinfos (IP Adresse, DNS, etc) sind alle
    > korrekt eingetragen. Bei der Netzwerkkarte handelt
    > es sich um eine Intel Pro 1000MT.
    > Waere klasse, wenn mir jemand helfen koennte.
    > Danke im Voraus :)
    >
    > Michael
    >

    Hallo
    So etwas ist schwer hier zu diskutieren.
    Was sagt
    ping www.WEBSITE.de
    traceroute www.WEBSITE.de

    Besser Du schaust mal bei
    http://www.ubuntuusers.de/
    (Webforum)
    oder bei
    http://www.ubuntulinux.org/
    vorbei

    cu Oliver

  3. Re: Netzwerk Problem - Benoetige Hilfe :)

    Autor: Michael1000 10.04.05 - 00:08

    > Hallo
    > So etwas ist schwer hier zu diskutieren.
    > Was sagt
    > ping www.WEBSITE.de
    > traceroute www.WEBSITE.de
    >
    > Besser Du schaust mal bei
    >
    > (Webforum)
    > oder bei
    >
    > vorbei
    >
    > cu Oliver

    Hi!

    Anbei die Ergebnisse:
    PING www.t-online.de (194.25.134.153) 56(84) bytes of data.
    64 bytes from 194.25.134.153: icmp_seq=1 ttl=251 time=14.3 ms
    64 bytes from 194.25.134.153: icmp_seq=2 ttl=251 time=14.9 ms
    64 bytes from 194.25.134.153: icmp_seq=3 ttl=251 time=14.6 ms
    64 bytes from 194.25.134.153: icmp_seq=4 ttl=251 time=14.9 ms
    64 bytes from 194.25.134.153: icmp_seq=5 ttl=251 time=14.4 ms
    64 bytes from 194.25.134.153: icmp_seq=6 ttl=251 time=15.0 ms
    64 bytes from 194.25.134.153: icmp_seq=7 ttl=251 time=15.6 ms

    --- www.t-online.de ping statistics ---
    7 packets transmitted, 7 received, 0% packet loss, time 60095ms
    rtt min/avg/max/mdev = 14.384/14.867/15.604/0.425 ms

    Wie mache ich einen Traceroute Test? Google funktioniert leider aufgrund des beschriebenden Problems gar nicht (kann nicht geladen werden).
    Bei den genannten Websites habe ich mich auch umgeschaut, konnte aber auf die schnelle keine Hilfe finden.
    Michael

  4. Re: Netzwerk Problem - Benoetige Hilfe :)

    Autor: Blackmail 10.04.05 - 04:17

    Michael1000 schrieb:
    -------------------------------------------------------

    > ...Beim Surfen im Internet (oder Email abrufen)
    > dauert es ewig, bis die Seiten anfangen zu laden.
    > Fuer ca. 10 Sek steht "Looking up www.WEBSITE.de".
    > ...

    hört sich für mich nach einer nicht funktionierenden / verzögerten DNS-Auflösung an.

    Probier mal einen andern DNS (direkt) abzufragen

    greetz


  5. Re: Netzwerk Problem - Benoetige Hilfe :)

    Autor: Ubunti 10.04.05 - 10:53

    Michael1000 schrieb:
    -------------------------------------------------------
    > Hallo!
    >
    > Ich habe soeben Ubuntu installiert, habe jedoch
    > wie damals bei Knoppix dasselbe Problem:
    > Beim Surfen im Internet (oder Email abrufen)
    > dauert es ewig, bis die Seiten anfangen zu laden.
    > Fuer ca. 10 Sek steht "Looking up www.WEBSITE.de".
    >
    > Die Netzwerkinfos (IP Adresse, DNS, etc) sind alle
    > korrekt eingetragen. Bei der Netzwerkkarte handelt
    > es sich um eine Intel Pro 1000MT.
    > Waere klasse, wenn mir jemand helfen koennte.
    > Danke im Voraus :)
    >
    > Michael
    >

    Firefox öffnen, about:config in die Adressleiste eintippen und den Schlüssel network.dns.disableIPv6 auf true setzen. Firefox neustarten.

  6. Re: Netzwerk Problem - Benoetige Hilfe :)

    Autor: Michael1000 10.04.05 - 19:56

    Klasse, das hat geholfen. Endlich wieder schnell surfen *freu* :)
    Dankeschoen :)

    Michael

    >
    > Firefox öffnen, about:config in die Adressleiste
    > eintippen und den Schlüssel
    > network.dns.disableIPv6 auf true setzen. Firefox
    > neustarten.
    >


  7. Re: Netzwerk Problem - Benoetige Hilfe :)

    Autor: Michael1000 10.04.05 - 19:57

    Hi!

    Danke fuer deine Antwort.
    Das dachte ich auch erst, aber in WIrklichkeit lag das Problem an einer Einstellung im Firefox, wie Ubunti erklaert hatte. :)

    Schoenen Sonntag noch,
    Michael


    > hört sich für mich nach einer nicht
    > funktionierenden / verzögerten DNS-Auflösung an.
    >
    > Probier mal einen andern DNS (direkt) abzufragen
    >
    > greetz
    >
    >


  1. Thema

Neues Thema Ansicht wechseln


Um zu kommentieren, loggen Sie sich bitte ein oder registrieren Sie sich. Sie müssen ausserdem in Ihrem Account-Profil unter Forum einen Nutzernamen vergeben haben. Zum Login

Stellenmarkt
  1. Holtzmann & Sohn GmbH, Ronnenberg
  2. dmTECH GmbH, Karlsruhe
  3. Haufe Group, Freiburg
  4. LOTTO Hessen GmbH, Wiesbaden

Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Spiele-Angebote
  1. (-50%) 14,99€
  2. 10,49€
  3. 3,43€
  4. 14,49€


Haben wir etwas übersehen?

E-Mail an news@golem.de