1. Foren
  2. Kommentare
  3. Security
  4. Alle Kommentare zum Artikel
  5. › Höhere Sicherheit im Internet…

Da der Support für W2K...

  1. Thema

Neues Thema Ansicht wechseln


  1. Da der Support für W2K...

    Autor: Clausthaler 10.06.05 - 10:37

    ...noch bis 2010 gehen soll, wird der IE6 für die Updateseite noch ausreichen. Mit anderen Browsern geht es ja leider nicht.

  2. Re: Da der Support für W2K...

    Autor: Kreisquadratur 10.06.05 - 10:43

    Clausthaler schrieb:
    -------------------------------------------------------
    > ...noch bis 2010 gehen soll, wird der IE6 für die
    > Updateseite noch ausreichen. Mit anderen Browsern
    > geht es ja leider nicht.
    >
    >


    Könnte man nicht her gehen, und ein kleines Programm basteln, das ein IE ActiveX COM Objekt hat, welche einfach die Update Seite läd? So würde das Gefühl noch mehr sinken, man hätte noch irgendwas mit dem IE tun zu müssen...

  3. Re: Da der Support für W2K...

    Autor: lol 10.06.05 - 10:51

    Kreisquadratur schrieb:
    -------------------------------------------------------
    > Clausthaler schrieb:
    > --------------------------------------------------
    > -----
    > > ...noch bis 2010 gehen soll, wird der IE6 für
    > die
    > Updateseite noch ausreichen. Mit anderen
    > Browsern
    > geht es ja leider nicht.
    > >
    >
    > Könnte man nicht her gehen, und ein kleines
    > Programm basteln, das ein IE ActiveX COM Objekt
    > hat, welche einfach die Update Seite läd? So würde
    > das Gefühl noch mehr sinken, man hätte noch
    > irgendwas mit dem IE tun zu müssen...

    Schläfst du nachts schlecht?


  4. Re: Da der Support für W2K...

    Autor: Bitte Autor angeben. 10.06.05 - 10:53

    Kreisquadratur schrieb:
    -------------------------------------------------------
    > Könnte man nicht her gehen, und ein kleines
    > Programm basteln, das ein IE ActiveX COM Objekt
    > hat, welche einfach die Update Seite läd? So würde
    > das Gefühl noch mehr sinken, man hätte noch
    > irgendwas mit dem IE tun zu müssen...

    Gibt es doch schon längst:

    http://www.iol.ie/~locka/mozilla/plugin.htm

  5. IE6?

    Autor: Missingno. 10.06.05 - 16:20

    Clausthaler schrieb:
    -------------------------------------------------------
    > ...noch bis 2010 gehen soll, wird der IE6 für die
    > Updateseite noch ausreichen. Mit anderen Browsern
    > geht es ja leider nicht.

    IE5(.0) reicht derzeit auch noch...

  1. Thema

Neues Thema Ansicht wechseln


Um zu kommentieren, loggen Sie sich bitte ein oder registrieren Sie sich. Sie müssen ausserdem in Ihrem Account-Profil unter Forum einen Nutzernamen vergeben haben. Zum Login

Stellenmarkt
  1. Allianz Deutschland AG, Stuttgart
  2. KKH Kaufmännische Krankenkasse, Hannover
  3. Analytik Jena GmbH, Jena
  4. Marc Cain GmbH, Bodelshausen

Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Hardware-Angebote


Haben wir etwas übersehen?

E-Mail an news@golem.de