1. Foren
  2. Kommentare (alt, bis 13.1.2005)
  3. Hardware
  4. Allgemein…

AlphaStation 500/266 bootproblem

  1. Thema

Neues Thema Ansicht wechseln


  1. AlphaStation 500/266 bootproblem

    Autor: b2k03 27.05.04 - 21:17

    Hallo Zusammen

    ich habe ein Problem: Auf Ebay habe ich zwei gebrauchte "AlphaStation 500/266" gekauft. Die Eine war schon von beginn an nicht bootbar.

    Bei der Anderen wollte ich NT4 installieren. Mitten in der Initialisierung der ARC teilte mir das System mit, dass das Installations-Medium nicht lesbar sei (Read Error). Ich sollte das System resetten (Please Power-Cycle the system). Hab ich gemacht - von da an ist auch dieses Gerät tot.

    D.H. ich kann es einschalten, die Lüfter springen an, die CPU wird warm. Doch fährt das System die Bootplatte nicht hoch, und der Moni bleibt dunkel. Habe ich zusätzliche Disks angeschlossen, fahren die hoch, aber die Bootplatte bleibt down. Ich hab die Bootplatte, Grafikkarte, Memory und CD-Rom schon ausgetauscht. Ohne Erfolg.

    Weiss jemand Rat, wie ich wenigstens wieder in die SMR komme?

    Ach Ja, das Booten von alternativer, sicherer und Minikonsole sowie Floppy klappt auch nicht.

    Danke für Eure Bemühungen!
    b2k03

  1. Thema

Neues Thema Ansicht wechseln


Um zu kommentieren, loggen Sie sich bitte ein oder registrieren Sie sich. Sie müssen ausserdem in Ihrem Account-Profil unter Forum einen Nutzernamen vergeben haben. Zum Login

Stellenmarkt
  1. Haufe Group, Bielefeld
  2. Landeshauptstadt Stuttgart, Stuttgart
  3. Bayerische Versorgungskammer, München
  4. Deutsche Gesellschaft für Internationale Zusammenarbeit (GIZ) GmbH, Eschborn

Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Top-Angebote
  1. 39,99€ (Release: 25. Juni)
  2. 699€ (Vergleichspreis 844€)
  3. (u. a. Samsung Galaxy Smartphones günstiger, Beauty-Bestseller von L'Oreal Men Expert und Garnier...


Haben wir etwas übersehen?

E-Mail an news@golem.de