1. Foren
  2. Kommentare
  3. Security
  4. Alle Kommentare zum Artikel
  5. › OpenX-Server: BSI warnt vor…

Wr ist betroffen?

  1. Thema

Neues Thema Ansicht wechseln


  1. Wr ist betroffen?

    Autor: ChMu 20.01.13 - 10:22

    Ich habe den Artikel nun zwei mal gelesen, aber immer noch nicht mitbekommen, wer da nun betroffen ist.
    Windows? XP, 7, 8? OSX? Linux? Android? iOS?

    90% was Internet surfing angeht laeuft bei mir inzwischen uebers iPad, da gibts ausserdem keine Werbebanner, habe ich ausgeschaltet, auf dem kleinen Bildschirm nimmt das auch zu viel Platz weg.

    Der Rest mit den (alten) OSX 10.6 und 10.7. Da laufen zwar auch keine Werbebanner, aber das muss ja nichts heissen.
    Oder braucht man den Windows Internet Explorer wie im Artikel erwaehnt?

    Waere doch nett mal zu erfahren, fuer wen diese Exploits nun tatsaechlich gefaehrlich sind.

  2. Re: Wr ist betroffen?

    Autor: amp amp nico 20.01.13 - 13:04

    So wie ich das verstanden habe geht es nicht um Exploits für den Browser bzw OS sondern um die Kompromittierbarkeit der Adserver. Es können also alle möglichen Exploits auf beliebigen Websites verteilt werden.

  1. Thema

Neues Thema Ansicht wechseln


Um zu kommentieren, loggen Sie sich bitte ein oder registrieren Sie sich. Sie müssen ausserdem in Ihrem Account-Profil unter Forum einen Nutzernamen vergeben haben. Zum Login

Stellenmarkt
  1. ZIEHL-ABEGG SE, Künzelsau
  2. Getriebebau NORD GmbH & Co. KG, Bargteheide
  3. abat+ GmbH, St. Ingbert
  4. Bundesanstalt für Finanzdienstleistungsaufsicht (BaFin), Bonn

Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Top-Angebote
  1. (u. a. Blink Mini und Blink Outdoor, Sandisk-Speicherprodukte)
  2. mit 327,98€ neuer Bestpreis auf Geizhals
  3. (u. a. Fortnite - The Last Laugh Bundle DLC (PS4 Download Code) für 19,90€, ARK: Survival...


Haben wir etwas übersehen?

E-Mail an news@golem.de