1. Foren
  2. Kommentare
  3. OpenSource
  4. Alle Kommentare zum Artikel
  5. › PHP 5.1.2 schließt Sicherheitslücken

Respekt

Neue Foren im Freiraum! Raumfahrt und freie Software haben jetzt einen Platz, die Games tummeln sich jetzt alle in einem Forum.
  1. Thema

Neues Thema Ansicht wechseln


  1. Respekt

    Autor: KeRriM 12.01.06 - 19:50

    Da haben sich die PHP hersteller ziemlich viel mühe gegeben :-)

  2. Re: Respekt

    Autor: twobee 16.01.06 - 05:19

    KeRriM schrieb:
    -------------------------------------------------------
    > Da haben sich die PHP hersteller ziemlich viel
    > mühe gegeben :-)

    Naja ... das configure-script ist genauso broken wie das von 4.4.0 ...

  1. Thema

Neues Thema Ansicht wechseln


Um zu kommentieren, loggen Sie sich bitte ein oder registrieren Sie sich. Sie müssen ausserdem in Ihrem Account-Profil unter Forum einen Nutzernamen vergeben haben. Zum Login

Stellenmarkt
  1. Senior Anwendungsentwickler COBOL (m/w/d)
    Deutsche WertpapierService Bank AG, Frankfurt am Main
  2. Wissenschaftliche*r Mitarbeiter*in (m/w/d)
    Umweltbundesamt, Merseburg
  3. SAP WM/EWM Berater (m/w/x)
    über duerenhoff GmbH, Frankfurt am Main
  4. SAP PP Berater Job (m/w/x)
    über duerenhoff GmbH, Göttingen

Detailsuche


Golem pur
  • Golem.de ohne Werbung nutzen

Anzeige
Hardware-Angebote


Haben wir etwas übersehen?

E-Mail an news@golem.de